<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infomediaire.net/xmlrpc.php" />
    <title>Italie : Les marocains insultés, l&#8217;ambassade réagit &#8211; Infomédiaire</title>
<meta property="og:image" content="https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg" /><link rel="icon" type="image/png" href="https://www.infomediaire.net/wp-content/uploads/2020/01/IM.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux" href="https://www.infomediaire.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux des commentaires" href="https://www.infomediaire.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Italie : Les marocains insultés, l&#8217;ambassade réagit Flux des commentaires" href="https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomediaire.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infomediaire.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.infomediaire.net/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1582790868' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.infomediaire.net/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1582790868' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.infomediaire.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #48171;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1582790868'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1582790868'></script>
<link rel='https://api.w.org/' href='https://www.infomediaire.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomediaire.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomediaire.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maroc-Arabie Saoudite : El Himma reçu par MBS' href='https://www.infomediaire.net/maroc-arabie-saoudite-el-himma-recu-par-mbs/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/" />
<link rel='shortlink' href='https://www.infomediaire.net/?p=99384' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F&#038;format=xml" />
		<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};
		</script>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f43bb17462","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"f43bb17462","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomediaire.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a6421fb-315e-4fd2-8497-05a1d6c094c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Infomediaire Maroc";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['welcomeNotification']['url'] = "https://www.infomediaire.net";
oneSignal_options['subdomainName'] = "https://infomediaire.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos notifications';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'https://www.infomediaire.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Oui';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscription';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désinscription';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour permettre les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18287122-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infomediaire.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/maroc/",
                    "name": "Maroc"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/",
                    "name": "Italie : Les marocains insultés, l&#8217;ambassade réagit"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #641d17;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #641d17;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #641d17;
                }
                .tdm-btn-style1 {
					background-color: #641d17;
				}
				.tdm-btn-style2:before {
				    border-color: #641d17;
				}
				.tdm-btn-style2 {
				    color: #641d17;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #641d17;
                    -moz-box-shadow: 0 2px 16px #641d17;
                    box-shadow: 0 2px 16px #641d17;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #641d17;
                    -moz-box-shadow: 0 4px 26px #641d17;
                    box-shadow: 0 4px 26px #641d17;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-99384 single-format-standard italie-les-marocains-insultes-lambassade-reagit global-block-template-4 td-college single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-266"><a href="https://www.infomediaire.net/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li id="menu-item-94665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li id="menu-item-74966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li id="menu-item-68279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-261"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-262"><a href="https://www.infomediaire.net/inscription-a-la-newsletter/">Inscription à la Newsletter</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-266"><a href="https://www.infomediaire.net/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.infomediaire.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
            <span class="td-visual-hidden">Infomédiaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e5778d49125a_rand td_block_template_4">
<style>
/* custom css */
.td_uid_1_5e5778d49125a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e5778d49125a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a data-bid="1" href="https://www.infomediaire.net/linkout/98285" target="_blank"><img width="720" height="90" src='https://www.infomediaire.net/wp-content/uploads/2020/02/topawvEngagementDeFinancement_TPE_VF720x905.gif' alt=''  /></a></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-99384" class="post-99384 post type-post status-publish format-standard has-post-thumbnail category-maroc category-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infomediaire.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.infomediaire.net/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.infomediaire.net/news/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Italie : Les marocains insultés, l&#8217;ambassade réagit</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.infomediaire.net/news/">News</a></li><li class="entry-category"><a  href="https://www.infomediaire.net/news/maroc/">Maroc</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Italie : Les marocains insultés, l&#8217;ambassade réagit</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-27T09:07:31+00:00" >27 février 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit&url=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/&amp;media=https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg&description=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit %0A%0A https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg" data-caption=""><img width="585" height="330" class="entry-thumb td-modal-image" src="https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg 585w, https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie-300x169.jpg 300w" sizes="(max-width: 585px) 100vw, 585px" alt="" title="ambassade maroc italie"/></a></div>
            
<p>L&#8217;ambassade  du Maroc à Rome a exprimé ce mercredi son &#8220;ferme rejet&#8221; d&#8217;un  questionnaire soumis par un établissement de l&#8217;enseignement secondaire à  Bergame, dans le nord de l&#8217;Italie, aux étudiants, et qui comprend des  affirmations et des stéréotypes tendancieux sur les ressortissants  marocains établis dans ce pays.</p>



<p><br>Dans  un communiqué, l&#8217;ambassade dit avoir &#8220;appris avec étonnement la  malencontreuse initiative du questionnaire soumis par l’établissement  «Istituto d’Istruzione Superiore Statale Andrea Fantoni, di Clusone » à  Bergame aux étudiants, et qui comprend des affirmations et des  stéréotypes tendancieux sur les ressortissants marocains établis en  Italie&#8221;.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e5778d498fc5_rand td_block_template_4">
<style>
/* custom css */
.td_uid_2_5e5778d498fc5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e5778d498fc5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26885
       ,lang        : "fr"
       ,slot        : '.td-post-content> div, .td-post-content> p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>



<p><br>&#8220;L’ambassade  exprime son ferme rejet de cet acte étrange à la société italienne dont  les valeurs de tolérance, de convivialité et du vivre-ensemble  constituent des principes fondamentaux&#8221;, poursuit le communiqué.</p>



<p><br>L’ambassade  s&#8217;est dite, en outre, &#8220;convaincue que les autorités italiennes  compétentes ne sauraient tolérer un tel acte et ne manqueront pas d’y  apporter la réaction appropriée&#8221;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit&url=https%3A%2F%2Fwww.infomediaire.net%2Fitalie-les-marocains-insultes-lambassade-reagit%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/&amp;media=https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg&description=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italie+%3A+Les+marocains+insult%C3%A9s%2C+l%E2%80%99ambassade+r%C3%A9agit %0A%0A https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.infomediaire.net/maroc-arabie-saoudite-el-himma-recu-par-mbs/">Maroc-Arabie Saoudite : El Himma reçu par MBS</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infomediaire.net/author/infomediaire/">infomediaire</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="infomediaire"></span><meta itemprop="datePublished" content="2020-02-27T09:07:31+00:00"><meta itemprop="dateModified" content="2020-02-27T09:07:32+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomediaire.net/italie-les-marocains-insultes-lambassade-reagit/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg"></span><meta itemprop="name" content="Infomédiaire"></span><meta itemprop="headline " content="Italie : Les marocains insultés, l&#039;ambassade réagit"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2020/02/ambassade-maroc-italie.jpg"><meta itemprop="width" content="585"><meta itemprop="height" content="330"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e5778d499a8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5e5778d499a8e" ><script>var block_td_uid_3_5e5778d499a8e = new tdBlock();
block_td_uid_3_5e5778d499a8e.id = "td_uid_3_5e5778d499a8e";
block_td_uid_3_5e5778d499a8e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e5778d499a8e_rand","td_column_number":3,"live_filter_cur_post_id":99384,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e5778d499a8e_rand","tdc_css_class_style":"td_uid_3_5e5778d499a8e_rand_style"}';
block_td_uid_3_5e5778d499a8e.td_column_number = "3";
block_td_uid_3_5e5778d499a8e.block_type = "td_block_related_posts";
block_td_uid_3_5e5778d499a8e.post_count = "3";
block_td_uid_3_5e5778d499a8e.found_posts = "16728";
block_td_uid_3_5e5778d499a8e.header_color = "";
block_td_uid_3_5e5778d499a8e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e5778d499a8e.max_num_pages = "5576";
tdBlocksArray.push(block_td_uid_3_5e5778d499a8e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e5778d4aa1ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e5778d499a8e" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5e5778d4aa1f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e5778d499a8e" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5e5778d499a8e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/maroc-arabie-saoudite-el-himma-recu-par-mbs/" rel="bookmark" class="td-image-wrap" title="Maroc-Arabie Saoudite : El Himma reçu par MBS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maroc-Arabie Saoudite : El Himma reçu par MBS" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2017/06/maroc-arabie-saoudite2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/maroc-arabie-saoudite-el-himma-recu-par-mbs/" rel="bookmark" title="Maroc-Arabie Saoudite : El Himma reçu par MBS">Maroc-Arabie Saoudite : El Himma reçu par MBS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/securite-routiere-maroc-narsa-entre-en-jeu-un-1er-ca/" rel="bookmark" class="td-image-wrap" title="Sécurité routière/Maroc : NARSA entre en jeu, un 1er CA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sécurité routière/Maroc : NARSA entre en jeu, un 1er CA" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2018/04/amara-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/securite-routiere-maroc-narsa-entre-en-jeu-un-1er-ca/" rel="bookmark" title="Sécurité routière/Maroc : NARSA entre en jeu, un 1er CA">Sécurité routière/Maroc : NARSA entre en jeu, un 1er CA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/la-lettre-culturelle-by-infomediaire-21/" rel="bookmark" class="td-image-wrap" title="La Lettre Culturelle by Infomédiaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Lettre Culturelle by Infomédiaire" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2020/02/lettre-culturelle-696x423-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/la-lettre-culturelle-by-infomediaire-21/" rel="bookmark" title="La Lettre Culturelle by Infomédiaire">La Lettre Culturelle by Infomédiaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e5778d499a8e" data-td_block_id="td_uid_3_5e5778d499a8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e5778d499a8e" data-td_block_id="td_uid_3_5e5778d499a8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_6_5e5778d4abd61_rand td_block_template_4">
<style>
/* custom css */
.td_uid_6_5e5778d4abd61_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5e5778d4abd61_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.infomediaire.net/nabil-benabdellah-secretaire-general-du-pps/"><img src="https://www.infomediaire.net/wp-content/uploads/2020/02/lemomentpolitiquebenabdellah-pps-ptt.jpg"/></a></div></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5e5778d4ac0b8_rand td_block_template_4">
<style>
/* custom css */
.td_uid_7_5e5778d4ac0b8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e5778d4ac0b8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a data-bid="1" href="https://www.infomediaire.net/linkout/94971" target="_blank"><img width="300" height="600" src='https://www.infomediaire.net/wp-content/uploads/2019/11/GYM-300x600-VF.jpg' alt=''  /></a></div><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2FInfomediaireMaroc%22%2C%22sourceGroups%22%3Anull%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22classic%22%2C%22headerInfo%22%3A%5B%22logo%22%2C%22banner%22%2C%22channelName%22%2C%22videosCounter%22%2C%22subscribersCounter%22%2C%22viewsCounter%22%2C%22subscribeButton%22%5D%2C%22headerChannelName%22%3Anull%2C%22headerChannelDescription%22%3Anull%2C%22headerChannelLogo%22%3Anull%2C%22headerChannelBanner%22%3Anull%2C%22contentColumns%22%3A1%2C%22contentRows%22%3A2%2C%22contentGutter%22%3A20%2C%22contentResponsive%22%3A%5B%7B%22minWidth%22%3A375%2C%22columns%22%3A1%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%2C%7B%22minWidth%22%3A768%2C%22columns%22%3A2%2C%22rows%22%3A1%2C%22gutter%22%3A%2220%22%7D%5D%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22classic%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22duration%22%2C%22title%22%2C%22date%22%2C%22description%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22share%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Afalse%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Afalse%2C%22contentSearch%22%3Atrue%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A600%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A0%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.92%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorHeaderCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorGroupsBg%22%3A%22rgb%28250%2C%20250%2C%20250%29%22%2C%22colorGroupsLink%22%3A%22rgb%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.95%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2834%2C%2034%2C%2034%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorVideoDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelName%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupViewsCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28207%2C%20207%2C%20207%29%22%2C%22colorPopupLikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupDescription%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.7%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%2817%2C%2017%2C%2017%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentArrows%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%201%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%28204%2C%20204%2C%20204%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.4%29%22%2C%22lang%22%3A%22fr%22%2C%22adsClient%22%3Anull%2C%22adsSlotsContent%22%3Anull%2C%22adsSlotsPopup%22%3Anull%2C%22noCookies%22%3Anull%2C%22key%22%3A%22%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.infomediaire.net%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" 
                data-elfsight-youtube-gallery-version="3.4.0"
                data-elfsight-widget-id="elfsight-youtube-gallery-2">
            </div>
                  <aside class="td_block_template_4 widget widget_mailpoet_form">
  
      <h4 class="td-block-title"><span>Abonnez-vous à notre newsletter</span></h4>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 100%; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.infomediaire.net/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="2a84708739" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nom</label><input type="text" class="mailpoet_text" name="data[form_field_YTAyMjE3MDRiNGEwX2xhc3RfbmFtZQ==]" title="Nom" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Prénom</label><input type="text" class="mailpoet_text" name="data[form_field_M2I1NTc2NjMwZjI3X2ZpcnN0X25hbWU=]" title="Prénom" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_N2NkOTgxZjg5M2Y0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></p>
<div class="mailpoet_recaptcha" data-sitekey="6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div style="width: 302px; height: 422px; position: relative;">
            <div style="width: 302px; height: 422px; position: absolute;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
              </iframe>
            </div>
          </div>
          <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'abonne !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Votre inscription à la newsletter de Infomediaire a bien été prise en compte.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  <div class="td-a-rec td-a-rec-id-sidebar  td_uid_8_5e5778d4b0b46_rand td_block_template_4">
<style>
/* custom css */
.td_uid_8_5e5778d4b0b46_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e5778d4b0b46_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Briefing Sectoriel</span></h4></div><div class="td-all-devices"><a href="https://oxfordbusinessgroup.com/"><img src="https://www.infomediaire.net/wp-content/uploads/2019/10/oxford2019-300x600.gif"/></a></div></div><aside class="td_block_template_4 widget widget_polls-widget"><h4 class="td-block-title"><span>Sondage </span></h4><div id="polls-4" class="wp-polls">
	<form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="1b10d75f0b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p>
		<p style="text-align: center;"><strong>Un total de 205 unités de production de l’artisanat marocain ont reçu le label national « Morocco Handmade »,  cela contribuera au développement des exportations de ce secteur :</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-12" name="poll_4" value="12" /> <label for="poll-answer-12">Oui</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_4" value="13" /> <label for="poll-answer-13">Non</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">Nsp</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-4-loading" class="wp-polls-loading"><img src="https://www.infomediaire.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-285"><a href="https://www.infomediaire.net/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Infomédiaire © 2020 - Communication & Network Group                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


				<script type="text/javascript">
					jQuery(document).ready(function(){
        				jQuery('.vp-on-pageload-wrap').load("https://www.infomediaire.net/?p=99384&vp_on_pageload=t");
					});
				</script>

				<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
					<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
				</div>
			

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e5778d4b21c6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
//body {
   //padding-top: 180px;
//}
</style>

<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/js/vendor.9735863f.js?ver=3.46.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js?ver=3.46.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infomediaire.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infomediaire.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- Dynamic page generated in 0.679 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-27 09:07:48 -->

<!-- Compression = gzip -->