<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Lancement par l&#039;Unesco de la Décennie des océans, intervention de Lalla Hasnaa - Infomédiaire</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infomediaire.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.infomediaire.net/wp-content/uploads/2020/01/IM.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lancement par l&#039;Unesco de la Décennie des océans, intervention de Lalla Hasnaa - Infomédiaire" />
	<meta property="og:description" content="La Princesse Lalla Hasnaa, Présidente de la Fondation Mohammed VI pour la Protection de l’Environnement, a rendu hommage, ce mercredi, devant l’Organisation des Nations Unies pour l’Éducation, la Science et la Culture (Unesco), à l’engagement personnel et actif du Roi Mohammed VI sur les questions climatiques et environnementales. Dans une allocution par visioconférence à l’occasion [&hellip;]" />
	<meta property="og:url" content="https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/" />
	<meta property="og:site_name" content="Infomédiaire" />
	<meta property="article:published_time" content="2021-02-03T16:48:43+00:00" />
	<meta property="og:image" content="https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="591" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="tarik">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomediaire.net/#website","url":"https://www.infomediaire.net/","name":"Infom\u00e9diaire","description":"L&#039;Interm\u00e9diaire entre l&#039;information et vous","potentialAction":[{"@type":"SearchAction","target":"https://www.infomediaire.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/#primaryimage","inLanguage":"fr-FR","url":"https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna.jpg","width":1000,"height":591},{"@type":"WebPage","@id":"https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/#webpage","url":"https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/","name":"Lancement par l'Unesco de la D\u00e9cennie des oc\u00e9ans, intervention de Lalla Hasnaa - Infom\u00e9diaire","isPartOf":{"@id":"https://www.infomediaire.net/#website"},"primaryImageOfPage":{"@id":"https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/#primaryimage"},"datePublished":"2021-02-03T16:48:43+00:00","dateModified":"2021-02-03T16:48:43+00:00","author":{"@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/"]}]},{"@type":"Person","@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d","name":"tarik","image":{"@type":"ImageObject","@id":"https://www.infomediaire.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e22c6eed4720072bd817e61e0a6b0c3f?s=96&d=mm&r=g","caption":"tarik"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux" href="https://www.infomediaire.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux des commentaires" href="https://www.infomediaire.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Lancement par l&#8217;Unesco de la Décennie des océans, intervention de Lalla Hasnaa Flux des commentaires" href="https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomediaire.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- infomediaire.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infomediaire.net/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.infomediaire.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #48171;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.infomediaire.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomediaire.net/wp-json/wp/v2/posts/116056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomediaire.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomediaire.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.infomediaire.net/?p=116056' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ba6d7c54d","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"9ba6d7c54d","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomediaire.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a6421fb-315e-4fd2-8497-05a1d6c094c8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Infomediaire Maroc";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['welcomeNotification']['url'] = "https://www.infomediaire.net";
oneSignal_options['subdomainName'] = "https://infomediaire.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos notifications";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://www.infomediaire.net/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Oui";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscription';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désinscription';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour permettre les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18287122-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infomediaire.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/maroc/",
                    "name": "Maroc"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/",
                    "name": "Lancement par l&#8217;Unesco de la Décennie des océans, intervention de Lalla Hasnaa"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #641d17;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #641d17;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #641d17;
                }
                .tdm-btn-style1 {
					background-color: #641d17;
				}
				.tdm-btn-style2:before {
				    border-color: #641d17;
				}
				.tdm-btn-style2 {
				    color: #641d17;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #641d17;
                    -moz-box-shadow: 0 2px 16px #641d17;
                    box-shadow: 0 2px 16px #641d17;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #641d17;
                    -moz-box-shadow: 0 4px 26px #641d17;
                    box-shadow: 0 4px 26px #641d17;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-116056 single-format-standard td-standard-pack lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa global-block-template-4 td-college single_template_2 white-menu wpb-js-composer js-comp-ver-6.4.1 vc_responsive aa-prefix-infom- td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-266"><a href="https://www.infomediaire.net/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li id="menu-item-94665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li id="menu-item-74966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li id="menu-item-68279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-266"><a href="https://www.infomediaire.net/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.infomediaire.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
            <span class="td-visual-hidden">Infomédiaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0ec td_block_template_4">
<style>
/* custom css */
.tdi_1_0ec.td-a-rec{
					text-align: center;
				}.tdi_1_0ec .td-element-style{
					z-index: -1;
				}.tdi_1_0ec.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0ec.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_0ec.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.infomediaire.net/linkout/115971" target="_blank"><img loading="lazy" src="https://www.infomediaire.net/wp-content/uploads/2021/02/720x90.png" alt=""  width="720" height="90"   /></a></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-116056" class="post-116056 post type-post status-publish format-standard has-post-thumbnail category-maroc category-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infomediaire.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.infomediaire.net/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.infomediaire.net/news/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lancement par l&#8217;Unesco de la Décennie des océans, intervention de Lalla Hasnaa</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.infomediaire.net/news/">News</a></li><li class="entry-category"><a  href="https://www.infomediaire.net/news/maroc/">Maroc</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Lancement par l&#8217;Unesco de la Décennie des océans, intervention de Lalla Hasnaa</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T17:48:43+01:00" >3 février 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa&url=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa %0A%0A https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/&title=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna.jpg" data-caption=""><img width="696" height="411" class="entry-thumb td-modal-image" src="https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-696x411.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-696x411.jpg 696w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-300x177.jpg 300w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-768x454.jpg 768w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-600x355.jpg 600w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-711x420.jpg 711w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna-200x118.jpg 200w, https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <div dir="auto"><span dir="auto">La Princesse Lalla Hasnaa, Présidente de la Fondation Mohammed VI pour la Protection de l’Environnement, a rendu hommage, ce mercredi, devant l’Organisation des Nations Unies pour l’Éducation, la Science et la Culture (Unesco), à l’engagement personnel et actif du Roi Mohammed VI sur les questions climatiques et environnementales.</p>
<p></span></div>
<div dir="auto"></div>
<div dir="auto">Dans une allocution par visioconférence à l’occasion d’un événement de haut niveau actant le lancement de la Décennie des Nations unies pour les sciences océaniques au service du développement durable, Lalla Hasnaa s’est félicitée de «cette heureuse initiative », coordonnée par l’Unesco, et qui « reflète une prise de conscience du rôle des Océans dans notre histoire, et de leur importance pour le présent et le futur de l’Humanité ».</p>
</div>
<div dir="auto"></div>
<div dir="auto">« Au Maroc, je suis bien placée pour témoigner de l’engagement personnel et actif de Sa Majesté le Roi Mohammed VI, qui a pris l’initiative de créer la Fondation que j’ai l’honneur de présider, sur les questions climatiques et environnementales », a indiqué SAR la Princesse Lalla Hasnaa, affirmant que « grâce au Leadership du Souverain, les énergies renouvelables au Maroc constituent désormais une priorité essentielle ».</p>
</div>
<div dir="auto"></div>
<div dir="auto">« En tant qu’hôte de la COP 22 de Marrakech, le Royaume a apporté son appui déterminant à plusieurs initiatives, telle la « Ceinture Bleue » pour la pêche et l’aquaculture durable en Afrique », a-t-elle ajouté.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Après avoir relevé que le potentiel des richesses marines que recèlent les océans reste encore en grande partie inconnu, la Princesse a affirmé que les océans constituent un véritable bien public commun à l’humanité qui requiert « une exploitation durable, responsable et équitable ».</p>
</div>
<div dir="auto"></div>
<div dir="auto">« C’est dans ce cadre que la décennie que nous lançons constitue une magnifique opportunité », a affirmé SAR la Princesse Lalla Hasnaa, soulignant que cette initiative apportera « les connaissances scientifiques de haut niveau dont nous avons besoin pour mieux protéger nos mers et l’extraordinaire biodiversité qu’elles abritent ».</p>
</div>
<div dir="auto"></div>
<div dir="auto">« Cette décennie permettra une solidarité scientifique mondiale dont notre continent, l’Afrique, a grand besoin », a affirmé Son Altesse Royale.</p>
</div>
<div dir="auto"></div>
<div dir="auto">« Aussi, la Fondation Mohammed VI pour la Protection de l’Environnement que je préside est à la fois fière et enthousiaste de rejoindre l’alliance de la Décennie pour les Sciences océanographiques. Elle prendra très à cœur son rôle et sa responsabilité dans cette Alliance », a affirmé Lalla Hasnaa. La Princesse a également indiqué, qu’à titre personnel, elle était honorée de parrainer cette Alliance et d’œuvrer, conjointement avec ses initiateurs, en faveur des mers et des océans.</p>
</div>
<div dir="auto"></div>
<div dir="auto">« Le Maroc, par Mon humble voix, remercie les Nations Unies pour cette initiative, à laquelle nous contribuerons activement », a souligné Lalla Hasnaa.</p>
</div>
<div dir="auto"></div>
<div dir="auto">« Nous porterons avec vous cette Décennie de savoir au service de nos Océans… pour le présent, et pour les générations futures », a conclu la Princesse.</p>
</div>
<div dir="auto"></div>
<div dir="auto">L’Unesco a célébré, mercredi, le début de la Décennie des Nations Unies pour les sciences océaniques au service du développement durable (Décennie des océans), avec un événement de haut niveau.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Organisé par la Commission océanographique intergouvernementale de l&#8217;Unesco, cet évènement de haute facture « A Brave New Ocean » (Un nouvel océan courageux), a réuni des dirigeants mondiaux, des scientifiques, des philanthropes, des dirigeants des agences des Nations Unies et des personnalités sportives pour discuter des immenses défis et opportunités que l&#8217;océan offre pour réaliser le potentiel des Objectifs de développement durable et du rôle que la Décennie de l&#8217;Océan peut jouer pour relever ces défis !</p>
</div>
<div dir="auto"></div>
<div dir="auto">Inauguré par le Secrétaire général de l&#8217;ONU António Guterres, la Directrice générale de l&#8217;UNESCO Audrey Azoulay, le Prince Albert II de Monaco, le Président du Kenya Uhuru Kenyatta et la Première ministre norvégienne Erna Solberg, et clôturé par le président du Portugal, Marcelo Rebelo de Sousa, cet évènement mondial a été marqué par le lancement de l&#8217;Ocean Decade Alliance « l’Alliance de la Décennie pour les sciences océaniques », un réseau d&#8217;éminents partenaires de la Décennie de l&#8217;océan qui ont affirmé leurs engagements envers l&#8217;océan pour la décennie à venir.</p>
</div>
<div dir="auto"></div>
<div dir="auto">L’Alliance de la Décennie est un mécanisme de mobilisation des ressources axé sur des engagements d’envergure pris par des gouvernements, des entités des Nations Unies, des membres du secteur privé, des fondations ou d’autres soutiens à la Décennie.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Cette Alliance n’est pas un groupe de Fondations, mais des responsables politiques et environnementaux, dont seul un nombre restreint est invité à en être membres.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Ils auront un rôle de conseil et de participation au dialogue stratégique au Comité consultatif de la Décennie, en vue de fédérer, engager et mobiliser les soutiens financiers ou en nature, identifier de nouveaux partenaires au niveau global régional et national indispensables au succès de la Décennie.</p>
</div>
<div dir="auto"></div>
<div dir="auto">La Décennie des océans, qui a débuté le 1er janvier 2021, est une initiative mondiale visant à approfondir les connaissances scientifiques sur la mer et à protéger la santé de l&#8217;océan.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Son objectif est de soutenir la création des connaissances nécessaires pour protéger la biodiversité et le rôle central de l&#8217;océan dans la transition vers l&#8217;utilisation durable et équitable de ses ressources.</p>
</div>
<div dir="auto"></div>
<div dir="auto">Grâce à une coopération internationale plus forte, la Décennie de l&#8217;océan renforcera la recherche scientifique et les technologies innovantes pour garantir que la science répond aux besoins de la société, dans le but d&#8217;apporter des améliorations substantielles d&#8217;ici 2030 : Un océan propre où les sources de pollution sont identifiées et éliminées, Un océan sain et résilient où les écosystèmes marins sont cartographiés et protégés, un océan prévisible où la société a la capacité de comprendre les conditions océaniques actuelles et futures, Un océan sûr où les gens sont protégés des aléas océaniques, un océan récolté durablement assurant l&#8217;approvisionnement alimentaire, un océan accessible avec un accès ouvert aux données, aux informations et aux technologies, et un océan inspirant et engageant que la société comprend et valorise.</div>
<div class="td-a-rec td-a-rec-id-content_inline  tdi_2_cce td_block_template_4">
<style>
/* custom css */
.tdi_2_cce.td-a-rec{
					text-align: center;
				}.tdi_2_cce .td-element-style{
					z-index: -1;
				}.tdi_2_cce.td-a-rec-img{
				    text-align: left;
				}.tdi_2_cce.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_cce.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26885
       ,lang        : "fr"
       ,slot        : '.td-post-content> div, .td-post-content> p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa&url=https%3A%2F%2Fwww.infomediaire.net%2Flancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa %0A%0A https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/&title=Lancement+par+l%E2%80%99Unesco+de+la+D%C3%A9cennie+des+oc%C3%A9ans%2C+intervention+de+Lalla+Hasnaa">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.infomediaire.net/2-universites-marocaines-dans-le-top-10-de-webometrics-pour-lafrique-du-nord/">2 universités marocaines dans le Top 10 de &#8220;Webometrics&#8221; pour l&#8217;Afrique du Nord</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infomediaire.net/author/tarik/">tarik</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tarik"></span><meta itemprop="datePublished" content="2021-02-03T17:48:43+01:00"><meta itemprop="dateModified" content="2021-02-03T17:48:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomediaire.net/lancement-par-lunesco-de-la-decennie-des-oceans-intervention-de-lalla-hasnaa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg"></span><meta itemprop="name" content="Infomédiaire"></span><meta itemprop="headline " content="Lancement par l&#039;Unesco de la Décennie des océans, intervention de Lalla Hasnaa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/11/lalla-hasna.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="591"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_f7c td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3_f7c" ><script>var block_tdi_3_f7c = new tdBlock();
block_tdi_3_f7c.id = "tdi_3_f7c";
block_tdi_3_f7c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_f7c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":116056,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_f7c","tdc_css_class_style":"tdi_3_f7c_rand_style"}';
block_tdi_3_f7c.td_column_number = "3";
block_tdi_3_f7c.block_type = "td_block_related_posts";
block_tdi_3_f7c.post_count = "3";
block_tdi_3_f7c.found_posts = "23130";
block_tdi_3_f7c.header_color = "";
block_tdi_3_f7c.ajax_pagination_infinite_stop = "";
block_tdi_3_f7c.max_num_pages = "7710";
tdBlocksArray.push(block_tdi_3_f7c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_0e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_f7c" href="#">ARTICLES CONNEXES</a><a id="tdi_5_1d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_f7c" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3_f7c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/2-universites-marocaines-dans-le-top-10-de-webometrics-pour-lafrique-du-nord/" rel="bookmark" class="td-image-wrap " title="2 universités marocaines dans le Top 10 de &#8220;Webometrics&#8221; pour l&#8217;Afrique du Nord" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2 universités marocaines dans le Top 10 de &#8220;Webometrics&#8221; pour l&#8217;Afrique du Nord" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2017/06/cady-ayad-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/2-universites-marocaines-dans-le-top-10-de-webometrics-pour-lafrique-du-nord/" rel="bookmark" title="2 universités marocaines dans le Top 10 de &#8220;Webometrics&#8221; pour l&#8217;Afrique du Nord">2 universités marocaines dans le Top 10 de &#8220;Webometrics&#8221; pour l&#8217;Afrique du Nord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/le-pps-suspend-les-activites-du-president-du-conseil-de-la-prefecture-de-skhirat-temara/" rel="bookmark" class="td-image-wrap " title="Le PPS suspend les activités du président du conseil de la préfecture de Skhirat-Temara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le PPS suspend les activités du président du conseil de la préfecture de Skhirat-Temara" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2021/02/Logo-PPS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/le-pps-suspend-les-activites-du-president-du-conseil-de-la-prefecture-de-skhirat-temara/" rel="bookmark" title="Le PPS suspend les activités du président du conseil de la préfecture de Skhirat-Temara">Le PPS suspend les activités du président du conseil de la préfecture de Skhirat-Temara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/bon-a-savoir-une-seule-dose-du-vaccin-dastrazeneca-peut-reduire-a-67-la-transmission-du-virus/" rel="bookmark" class="td-image-wrap " title="Bon à savoir : Une seule dose du vaccin d&#8217;AstraZeneca peut réduire à 67% la transmission du virus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bon à savoir : Une seule dose du vaccin d&#8217;AstraZeneca peut réduire à 67% la transmission du virus" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2021/01/astrazeneca-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/bon-a-savoir-une-seule-dose-du-vaccin-dastrazeneca-peut-reduire-a-67-la-transmission-du-virus/" rel="bookmark" title="Bon à savoir : Une seule dose du vaccin d&#8217;AstraZeneca peut réduire à 67% la transmission du virus">Bon à savoir : Une seule dose du vaccin d&#8217;AstraZeneca peut réduire à 67% la transmission du virus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f7c" data-td_block_id="tdi_3_f7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f7c" data-td_block_id="tdi_3_f7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_6_046 td_block_template_4">
<style>
/* custom css */
.tdi_6_046.td-a-rec{
					text-align: center;
				}.tdi_6_046 .td-element-style{
					z-index: -1;
				}.tdi_6_046.td-a-rec-img{
				    text-align: left;
				}.tdi_6_046.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_046.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.infomediaire.net/invite_du_mois/linvite-de-linfomediaire-moncef-belkhayat-president-de-dislog-group/"><img src="https://www.infomediaire.net/wp-content/uploads/2021/01/invite-moncef.jpg"/></a></div></div><aside id="media_video-2" class="td_block_template_4 widget media_video-2 widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-116056-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ONfKHanuU-Y?_=1" /><a href="https://youtu.be/ONfKHanuU-Y">https://youtu.be/ONfKHanuU-Y</a></video></div></aside><aside id="text-2" class="td_block_template_4 widget text-2 widget_text">			<div class="textwidget"><div class="covid-item covid-style-3 covid-darkmode- covid-country" >
    <div class="covid-inner">
        <h4 class="covid-title">
                            <img width="30" class="title-flag" src="https://disease.sh/assets/img/flags/ma.png" />    
                        Evolution du Covid-19 au Maroc        </h4>
        <div class="covid-row">
            <div class="covid-col covid-confirmed">
                <div class="covid-label">Confirmés</div>
                <div class="covid-value">
                    473,047                    <div class="new-today">
                        +774 <span class="new-label"></span>                    </div>
                </div>
            </div>
            <div class="covid-col covid-deaths">
                <div class="covid-label">Décès</div>
                <div class="covid-value">
                    8,323                    <div class="new-today">
                        +14 <span class="new-label"></span>                    </div>
                </div>
            </div>
            <div class="covid-col covid-recovered">
                <div class="covid-label">Guéri</div>
                <div class="covid-value">451,780</div>
            </div>
            <div class="covid-col covid-active">
                <div class="covid-label">Actifs</div>
                <div class="covid-value">12,944</div>
            </div>
        </div>
    </div>

            <div class="covid-updated">
            Last updated: 3 février 2021 - 18 h 50 min (+01:00)        </div>
    </div>
</div>
		</aside><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-5" class="widget_text td_block_template_4 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>      <aside id="mailpoet_form-2" class="td_block_template_4 widget mailpoet_form-2 widget_mailpoet_form">
  
      <h4 class="td-block-title"><span>Abonnez-vous à notre newsletter</span></h4>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://www.infomediaire.net/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="0a85317726" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_last_name_label" >Nom</label><input type="text" class="mailpoet_text" name="data[form_field_YTAyMjE3MDRiNGEwX2xhc3RfbmFtZQ==]" title="Nom" value="" data-automation-id="form_last_name" /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Prénom</label><input type="text" class="mailpoet_text" name="data[form_field_M2I1NTc2NjMwZjI3X2ZpcnN0X25hbWU=]" title="Prénom" value="" data-automation-id="form_first_name" /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_N2NkOTgxZjg5M2Y0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_recaptcha" data-sitekey="6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div style="width: 302px; height: 422px; position: relative;">
            <div style="width: 302px; height: 422px; position: absolute;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
              </iframe>
            </div>
          </div>
          <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'abonne !" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Votre inscription à la newsletter de Infomediaire a bien été prise en compte.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_7_699 td_block_template_4">
<style>
/* custom css */
.tdi_7_699.td-a-rec{
					text-align: center;
				}.tdi_7_699 .td-element-style{
					z-index: -1;
				}.tdi_7_699.td-a-rec-img{
				    text-align: left;
				}.tdi_7_699.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_699.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.infomediaire.net/linkout/97080" target="_blank"><img loading="lazy" src="https://www.infomediaire.net/wp-content/uploads/2020/01/banniere-300-600-bkre26122019.jpg" alt=""  width="300" height="600"   /></a></div><aside id="polls-widget-2" class="td_block_template_4 widget polls-widget-2 widget_polls-widget"><h4 class="td-block-title"><span>Sondage </span></h4><div id="polls-5" class="wp-polls">
		<p style="text-align: center;"><strong>Que pensez vous des mesures prises par le Maroc pour gérer la pandémie du covid-19 ?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li>Efficaces <small>(56%, 1 494 Votes)</small><div class="pollbar" style="width: 56%;" title="Efficaces (56% | 1 494 Votes)"></div></li>
		<li><strong><i>Normales <small>(31%, 832 Votes)</small></i></strong><div class="pollbar" style="width: 31%;" title="You Have Voted For This Choice - Normales (31% | 832 Votes)"></div></li>
		<li>NSP <small>(13%, 362 Votes)</small><div class="pollbar" style="width: 13%;" title="NSP (13% | 362 Votes)"></div></li>
		</ul><p style="text-align: center;">Total Voters: <strong>2 688</strong></p></div>
		<input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="aba221e3fe" />
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://www.infomediaire.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-285"><a href="https://www.infomediaire.net/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Infomédiaire © 2020 - Communication & Network Group                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 601ae30c0ee0f
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.infomediaire.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='covid19-css'  href='https://www.infomediaire.net/wp-content/plugins/covid19/assets/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dd713c66.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/js/public.27bd06f0.js?ver=3.57.1' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&#038;render=explicit&#038;ver=5.6' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- Dynamic page generated in 0.975 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-03 18:53:16 -->

<!-- Compression = gzip -->