<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Événement : Casablanca capitale de l&rsquo;audit interne continentale | Infomédiaire</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infomediaire.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg" /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux" href="https://www.infomediaire.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux des commentaires" href="https://www.infomediaire.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Événement : Casablanca capitale de l&rsquo;audit interne continentale Flux des commentaires" href="https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomediaire.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.infomediaire.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_style-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/elite.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_icons-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_scrollbar-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.infomediaire.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #48171;
}

</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/embed.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/froogaloop.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/Playlist.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/ZeroClipboard.min.js?ver=2.3.7'></script>
<link rel='https://api.w.org/' href='https://www.infomediaire.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomediaire.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomediaire.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Environnement : Le voyage « marocain » de GoodPlanet' href='https://www.infomediaire.net/environnement-le-voyage-marocain-de-goodplanet/' />
<link rel='next' title='FRMF : Renard restera à la tête des Lions de l&rsquo;Atlas' href='https://www.infomediaire.net/frmf-renard-restera-a-la-tete-des-lions-de-latlas/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/" />
<link rel='shortlink' href='https://www.infomediaire.net/?p=71663' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"3f42e200ee","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomediaire.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a6421fb-315e-4fd2-8497-05a1d6c094c8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Infomediaire Maroc";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['welcomeNotification']['url'] = "http://www.infomediaire.net";
oneSignal_options['subdomainName'] = "https://infomediaire.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos notifications';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'http://www.infomediaire.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Oui';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Cliquez pour vous inscrire';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscription';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désinscription';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour permettre les notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18287122-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.infomediaire.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infomediaire.net/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infomediaire.net/news/maroc/",
                                "name": "Maroc"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/",
                                "name": "Événement : Casablanca capitale de l&rsquo;audit interne continentale"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-71663 single-format-standard evenement-casablanca-capitale-de-laudit-interne-continentale global-block-template-4 td-college single_template_2 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-266"><a href="https://www.infomediaire.net/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="http://www.infomediaire.net/invite_du_mois">Invité de l&rsquo;infomédiaire</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113"><a href="https://www.infomediaire.net/agendaculture/">Agenda &#038; Culture</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li id="menu-item-68279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68279"><a href="http://www.infomediaire.net/infomediaire-tv/">INFOMÉDIAIRE TV</a></li>
<li id="menu-item-71253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71253"><a href="http://russie2018.infomediaire.net/"><img src="http://www.infomediaire.net/wp-content/uploads/2018/06/logo-info-foot.png" align="center"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-261"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-262"><a href="https://www.infomediaire.net/inscription-a-la-newsletter/">Inscription à la Newsletter</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-263"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="http://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="http://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-266"><a href="https://www.infomediaire.net/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="http://www.infomediaire.net/invite_du_mois">Invité de l&rsquo;infomédiaire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1113"><a href="https://www.infomediaire.net/agendaculture/">Agenda &#038; Culture</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68279"><a href="http://www.infomediaire.net/infomediaire-tv/">INFOMÉDIAIRE TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-71253"><a href="http://russie2018.infomediaire.net/"><img src="http://www.infomediaire.net/wp-content/uploads/2018/06/logo-info-foot.png" align="center"></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="http://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="http://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
            <span class="td-visual-hidden">Infomédiaire</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img width="720" height="90" src='https://www.infomediaire.net/wp-content/uploads/2018/06/SITEAWB_BAN-COUPEDUMONDEban18juin-copie.jpg' alt='' title='SITEAWB_BAN COUPEDUMONDEban18juin copie'  /></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-71663" class="post-71663 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc category-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infomediaire.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.infomediaire.net/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.infomediaire.net/news/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Événement : Casablanca capitale de l&rsquo;audit interne continentale</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.infomediaire.net/news/">News</a></li><li class="entry-category"><a  href="https://www.infomediaire.net/news/maroc/">Maroc</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Événement : Casablanca capitale de l&rsquo;audit interne continentale</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T11:30:31+00:00" >25 juin 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale&url=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F&via=Infom%C3%A9diaire"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/&amp;media=https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg&description=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale%20-%20https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.infomediaire.net/wp-content/uploads/2017/05/Business-696x391.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2017/05/Business-696x391.jpg 696w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-300x169.jpg 300w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-768x431.jpg 768w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-1024x575.jpg 1024w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-1068x600.jpg 1068w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-748x420.jpg 748w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business-200x112.jpg 200w, https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a></div>
            <p>Infomédiaire Maroc &#8211; L’Institut des auditeurs internes du Maroc (IIA-MAROC AMACI) a annoncé, lors d’un point de presse, tenu le 21 juin à Casablanca, la tenue de la 5ème Conférence africaine de l’audit interne, les 27 et 28 juin 2018, au Four Seasons Casablanca.</p>
<p>Placée sous le haut patronage du Roi Mohammed VI, cette Conférence internationale, organisée en partenariat avec la Fédération africaine des instituts des auditeurs internes (AFIIA), s’articulera autour du thème de «L’audit interne et les approches intégrées au service de la gouvernance et de la performance».</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26885
       ,lang        : "fr"
       ,slot        : '.td-post-content> div, .td-post-content> p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div><p>«La 5ème Conférence africaine de l’audit interne s’inscrit dans le cadre de la stratégie de l’Institut des auditeurs internes, dont l’ambition est d’accompagner les chantiers structurants initiés au Maroc pour la consécration de l’Etat de droit, la moralisation de la vie publique, aussi bien sur le plan local que national et la consolidation des principes de bonne gouvernance, à travers la dotation des organismes publics et privés marocains de professionnels de l’audit interne hautement qualifiés.</p>
<p>La Conférence intervient dans une conjoncture où l’ancrage de la culture de bonne gouvernance, de la redevabilité et la réflexion sur les nouveaux modèles de développement sont au coeur des priorités des politiques publiques en Afrique», a mis en exergue Mounim Zaghloul, président de IIA-MAROC AMACI.</p>
<p>Et de préciser : «Les approches intégrées grâce à un certain nombre de référentiels offrent plus de chances aux stratégies, à la fois nationale que sectorielle, de réussir à travers un leadership éthique, tout en étant orienté vers la recherche de la performance».</p>
<p>Plus de 400 experts marocains et étrangers de l’audit interne, administrateurs, directeurs généraux, représentants d’administrations, d’établissements publics, d’entreprises, de fédérations professionnelles et hauts cadres prendront part à la 5ème Conférence africaine de l’audit interne. Une trentaine de pays africains sera représentée<br />
lors de cet événement.</p>
<p>Une Conférence marquée par la participation des responsables de l’Institute of Internal Auditors (Association mondiale de l’audit interne) et les représentants de l’Union francophone de l’audit interne (UFAI).</p>
<p>Des personnalités de marque seront au rendez-vous, à l’instar de M. Naohiro Mouri, Président de l’Institute of Internal Auditors, et M. Eric Yankah, Président de la Fédération africaine des instituts des auditeurs internes.</p>
<p>Au menu de la 5ème Conférence africaine de l’audit interne, un riche programme de conférences et débats animés par des intervenants de haut calibre.</p>
<p>Toutes les questions centrales qui sont au coeur du développement de l’audit interne en Afrique et à l’échelle mondiale seront débattues dans un cadre favorisant l’échange et l’interactivité.</p>
<p>A ce titre, Naohiro Mouri, Président de l’Institute of Internal Auditors, animera une conférence sur l’audit en 2030 à travers une lecture des principales transformations subies par cette profession par les nouvelles technologies pour ne citer que la blockchain, l’intelligence artificielle, le big data et l’internet des<br />
objets.</p>
<p>La 5ème Conférence africaine de l’audit interne a pour ambition de permettre aux participants d’avoir un regard croisé et des éléments de benchmark entre plusieurs expériences de pays africains en matière de gouvernance et de dispositifs de maîtrise des risques et de contrôle.</p>
<p>Une plateforme idéale pour dresser une image réelle de la pratique de l’audit interne dans différents environnements et d’appréhender plusieurs modèles de redevabilité entre pays européens et africains. Une question centrale pour les instances publiques de contrôle.</p>
<p>Rédaction Infomédiaire</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale&url=https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F&via=Infom%C3%A9diaire"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/&amp;media=https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg&description=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89v%C3%A9nement+%3A+Casablanca+capitale+de+l%E2%80%99audit+interne+continentale%20-%20https%3A%2F%2Fwww.infomediaire.net%2Fevenement-casablanca-capitale-de-laudit-interne-continentale%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/" data-text="Événement : Casablanca capitale de l&rsquo;audit interne continentale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.infomediaire.net/environnement-le-voyage-marocain-de-goodplanet/">Environnement : Le voyage « marocain » de GoodPlanet</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.infomediaire.net/frmf-renard-restera-a-la-tete-des-lions-de-latlas/">FRMF : Renard restera à la tête des Lions de l&rsquo;Atlas</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infomediaire.net/author/tarik/">tarik</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tarik"></span><meta itemprop="datePublished" content="2018-06-25T11:30:31+00:00"><meta itemprop="dateModified" content="2018-06-25T11:35:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomediaire.net/evenement-casablanca-capitale-de-laudit-interne-continentale/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg"></span><meta itemprop="name" content="Infomédiaire"></span><meta itemprop="headline " content="Événement : Casablanca capitale de l&#039;audit interne continentale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/05/Business.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="674"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b30fe9c939f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_5b30fe9c939f9" ><script>var block_td_uid_3_5b30fe9c939f9 = new tdBlock();
block_td_uid_3_5b30fe9c939f9.id = "td_uid_3_5b30fe9c939f9";
block_td_uid_3_5b30fe9c939f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5b30fe9c939f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b30fe9c939f9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":71663,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5b30fe9c939f9.td_column_number = "3";
block_td_uid_3_5b30fe9c939f9.block_type = "td_block_related_posts";
block_td_uid_3_5b30fe9c939f9.post_count = "3";
block_td_uid_3_5b30fe9c939f9.found_posts = "6445";
block_td_uid_3_5b30fe9c939f9.header_color = "";
block_td_uid_3_5b30fe9c939f9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b30fe9c939f9.max_num_pages = "2149";
tdBlocksArray.push(block_td_uid_3_5b30fe9c939f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b30fe9c9f055" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b30fe9c939f9" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5b30fe9c9f09c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b30fe9c939f9" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5b30fe9c939f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/plages-propres-21-pavillons-bleus-accordes-cette-annee/" rel="bookmark" title="‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année"><img width="218" height="150" class="entry-thumb" src="https://www.infomediaire.net/wp-content/uploads/2018/06/port-de-plaisance-de-Saïda-218x150.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2018/06/port-de-plaisance-de-Saïda-218x150.jpg 218w, https://www.infomediaire.net/wp-content/uploads/2018/06/port-de-plaisance-de-Saïda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année"/></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/plages-propres-21-pavillons-bleus-accordes-cette-annee/" rel="bookmark" title="‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année">‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/trafic-aerien-les-chiffres-du-mois-de-mai-au-maroc-baisse-a-2-chiffres-a-casablanca/" rel="bookmark" title="Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2 chiffres à casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.infomediaire.net/wp-content/uploads/2017/09/trafic-aérien-maroc-218x150.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2017/09/trafic-aérien-maroc-218x150.jpg 218w, https://www.infomediaire.net/wp-content/uploads/2017/09/trafic-aérien-maroc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2 chiffres à casablanca"/></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/trafic-aerien-les-chiffres-du-mois-de-mai-au-maroc-baisse-a-2-chiffres-a-casablanca/" rel="bookmark" title="Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2 chiffres à casablanca">Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2 chiffres à casablanca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/mre-la-douane-marocaine-met-en-place-un-plan-special/" rel="bookmark" title="MRE : La douane marocaine met en place un plan spécial"><img width="218" height="150" class="entry-thumb" src="https://www.infomediaire.net/wp-content/uploads/2017/06/Marhaba-2017-218x150.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2017/06/Marhaba-2017-218x150.jpg 218w, https://www.infomediaire.net/wp-content/uploads/2017/06/Marhaba-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MRE : La douane marocaine met en place un plan spécial"/></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/mre-la-douane-marocaine-met-en-place-un-plan-special/" rel="bookmark" title="MRE : La douane marocaine met en place un plan spécial">MRE : La douane marocaine met en place un plan spécial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b30fe9c939f9" data-td_block_id="td_uid_3_5b30fe9c939f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b30fe9c939f9" data-td_block_id="td_uid_3_5b30fe9c939f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_4 widget widget_wysija"><h4 class="td-block-title"><span>Abonnez-vous à notre newsletter</span></h4><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nom</label>
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Nom"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Prénom</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Prénom"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>E-mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><div class="td_block_wrap td_block_image_box td_block_widget td_uid_6_5b30fe9ca360c_rand td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_5b30fe9ca360c" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Briefing Sectoriel</span></h4></div><div class="td-image-box-row td-big-image" style="margin-left: -px; margin-right: -px;"><div class="td-image-box-span" style="padding-left: px; padding-right: px;"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.infomediaire.net/wp-content/uploads/2018/04/OBG_Infomediaire_2018.gif'); height: 300px" href="https://oxfordbusinessgroup.com/morocco-2018"  rel="bookmark" title=""></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://oxfordbusinessgroup.com/morocco-2018"></a></h3></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><img width="300" height="600" src='https://www.infomediaire.net/wp-content/uploads/2018/05/BELLAPELLEBAN03MAI.jpg' alt='' title='BELLAPELLEBAN03MAI'  /></div><aside class="td_block_template_4 widget widget_polls-widget"><h4 class="td-block-title"><span>Sondage </span></h4><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="7a18420eda" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>la Conférence des Nations unies pour le commerce et le développement (Cnuced), annonce que l’utilisation du Web au Maroc est limitée, pensez-vous que c’est :</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">Vrai</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">Faux</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">NSP</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="https://www.infomediaire.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5b30fe9ca5d82_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5b30fe9ca5d82" ><script>var block_td_uid_8_5b30fe9ca5d82 = new tdBlock();
block_td_uid_8_5b30fe9ca5d82.id = "td_uid_8_5b30fe9ca5d82";
block_td_uid_8_5b30fe9ca5d82.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derniers Articles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b30fe9ca5d82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b30fe9ca5d82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b30fe9ca5d82.td_column_number = "1";
block_td_uid_8_5b30fe9ca5d82.block_type = "td_block_9";
block_td_uid_8_5b30fe9ca5d82.post_count = "4";
block_td_uid_8_5b30fe9ca5d82.found_posts = "6555";
block_td_uid_8_5b30fe9ca5d82.header_color = "#";
block_td_uid_8_5b30fe9ca5d82.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b30fe9ca5d82.max_num_pages = "1639";
tdBlocksArray.push(block_td_uid_8_5b30fe9ca5d82);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Derniers Articles</span></h4></div><div id=td_uid_8_5b30fe9ca5d82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/plages-propres-21-pavillons-bleus-accordes-cette-annee/" rel="bookmark" title="‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année">‘‘Plages propres’’ : 21 Pavillons Bleus accordés cette année</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T15:15:09+00:00" >25 juin 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/trafic-aerien-les-chiffres-du-mois-de-mai-au-maroc-baisse-a-2-chiffres-a-casablanca/" rel="bookmark" title="Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2 chiffres à casablanca">Trafic aérien : Les chiffres du mois de mai au Maroc, baisse à 2...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T14:51:14+00:00" >25 juin 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/mre-la-douane-marocaine-met-en-place-un-plan-special/" rel="bookmark" title="MRE : La douane marocaine met en place un plan spécial">MRE : La douane marocaine met en place un plan spécial</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T14:50:31+00:00" >25 juin 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/rabat-reunion-de-linitiative-maroco-americaine-sur-le-terrorisme-domestique/" rel="bookmark" title="Rabat : Réunion de l’Initiative maroco-américaine sur le Terrorisme Domestique">Rabat : Réunion de l’Initiative maroco-américaine sur le Terrorisme Domestique</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T14:49:40+00:00" >25 juin 2018</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-285"><a href="https://www.infomediaire.net/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Infomédiaire © 2018 - Communication & Network Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5b30fe9ca8a21
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.infomediaire.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.infomediaire.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b30fe9ca8f24"></textarea>
						<div id="td_live_css_uid_1_5b30fe9ca8f24" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b30fe9ca8f24');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b30fe9ca8f24");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>