<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#039;artisanat sur IMTV - Infomédiaire</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.infomediaire.net/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.infomediaire.net/wp-content/uploads/2020/01/IM.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#039;artisanat sur IMTV - Infomédiaire" />
	<meta property="og:description" content="Nadia Fettah, Ministre du Tourisme, de l’Artisanat, du Transport Aérien et de l’Economie Sociale, a présidé le jeudi 03 septembre 2020, la cérémonie de signature de conventions de partenariat entre le Ministère à travers la Maison de l’Artisan, organe public en charge de la promotion de l’artisanat au Maroc et à l’étranger, et des plates-formes [&hellip;]" />
	<meta property="og:url" content="https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/" />
	<meta property="og:site_name" content="Infomédiaire" />
	<meta property="article:published_time" content="2020-09-03T21:55:08+00:00" />
	<meta property="article:modified_time" content="2020-09-03T21:56:01+00:00" />
	<meta property="og:image" content="https://www.infomediaire.net/wp-content/uploads/2020/09/ministre.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="655" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomediaire.net/#website","url":"https://www.infomediaire.net/","name":"Infom\u00e9diaire","description":"L&#039;Interm\u00e9diaire entre l&#039;information et vous","potentialAction":[{"@type":"SearchAction","target":"https://www.infomediaire.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/#primaryimage","inLanguage":"fr-FR","url":"https://www.infomediaire.net/wp-content/uploads/2020/09/ministre.jpg","width":1200,"height":655},{"@type":"WebPage","@id":"https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/#webpage","url":"https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/","name":"Exclusif : Nadia Fettah explique la nouvelle e-strat\u00e9gie de l'artisanat sur IMTV - Infom\u00e9diaire","isPartOf":{"@id":"https://www.infomediaire.net/#website"},"primaryImageOfPage":{"@id":"https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/#primaryimage"},"datePublished":"2020-09-03T21:55:08+00:00","dateModified":"2020-09-03T21:56:01+00:00","author":{"@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/"]}]},{"@type":"Person","@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d","name":"tarik","image":{"@type":"ImageObject","@id":"https://www.infomediaire.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e22c6eed4720072bd817e61e0a6b0c3f?s=96&d=mm&r=g","caption":"tarik"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux" href="https://www.infomediaire.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux des commentaires" href="https://www.infomediaire.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#8217;artisanat sur IMTV Flux des commentaires" href="https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomediaire.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- infomediaire.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.infomediaire.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.infomediaire.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #48171;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.infomediaire.net/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.infomediaire.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomediaire.net/wp-json/wp/v2/posts/109417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomediaire.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomediaire.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.infomediaire.net/?p=109417' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5b4809819c","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"5b4809819c","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infomediaire.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a6421fb-315e-4fd2-8497-05a1d6c094c8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Infomediaire Maroc";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['welcomeNotification']['url'] = "https://www.infomediaire.net";
oneSignal_options['subdomainName'] = "https://infomediaire.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos notifications';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non merci';
oneSignal_options['promptOptions']['siteName'] = 'https://www.infomediaire.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Oui';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscription';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désinscription';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour permettre les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18287122-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infomediaire.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/imtv/",
                    "name": "IMTV"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/",
                    "name": "Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#8217;artisanat sur IMTV"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #641d17;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #641d17;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #641d17;
                }
                .tdm-btn-style1 {
					background-color: #641d17;
				}
				.tdm-btn-style2:before {
				    border-color: #641d17;
				}
				.tdm-btn-style2 {
				    color: #641d17;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #641d17;
                    -moz-box-shadow: 0 2px 16px #641d17;
                    box-shadow: 0 2px 16px #641d17;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #641d17;
                    -moz-box-shadow: 0 4px 26px #641d17;
                    box-shadow: 0 4px 26px #641d17;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-109417 single-format-video td-standard-pack exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv global-block-template-4 td-college single_template_2 white-menu wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-266"><a href="https://www.infomediaire.net/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li id="menu-item-94665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li id="menu-item-74966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li id="menu-item-68279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-266"><a href="https://www.infomediaire.net/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1220"><a href="https://www.infomediaire.net/invite_du_mois">Invité de l&#8217;infomédiaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68279"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.infomediaire.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.infomediaire.net/">
            <img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt=""/>
            <span class="td-visual-hidden">Infomédiaire</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_666 td_block_template_4">
<style>
/* custom css */
.tdi_1_666.td-a-rec{
					text-align: center;
				}.tdi_1_666 .td-element-style{
					z-index: -1;
				}.tdi_1_666.td-a-rec-img{
				    text-align: left;
				}.tdi_1_666.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_666.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://www.infomediaire.net/linkout/106192" target="_blank"><img width="720" height="90" src='https://www.infomediaire.net/wp-content/uploads/2020/06/AWB_EngagementDeFinancementsiteTPME.jpg' alt=''  /></a></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-109417" class="post-109417 post type-post status-publish format-video has-post-thumbnail category-imtv category-maroc category-news post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infomediaire.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans IMTV" class="entry-crumb" href="https://www.infomediaire.net/imtv/">IMTV</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#8217;artisanat sur IMTV</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.infomediaire.net/imtv/">IMTV</a></li><li class="entry-category"><a  href="https://www.infomediaire.net/news/">News</a></li><li class="entry-category"><a  href="https://www.infomediaire.net/news/maroc/">Maroc</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#8217;artisanat sur IMTV</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T23:55:08+02:00" >3 septembre 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV&url=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV %0A%0A https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/&title=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
<div class="Elite_video_player" id="279" data-options="{&quot;id&quot;:&quot;279&quot;,&quot;instanceName&quot;:&quot;nadia fettah&quot;,&quot;videos&quot;:[{&quot;videoType&quot;:&quot;youtube&quot;,&quot;title&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;thumbImg&quot;:&quot;https:\/\/www.infomediaire.net\/wp-content\/uploads\/2020\/09\/ministre.jpg&quot;,&quot;youtubeID&quot;:&quot;hlzngCV123Q&quot;,&quot;prerollAD&quot;:&quot;no&quot;,&quot;prerollGotoLink&quot;:&quot;prerollGotoLink&quot;,&quot;preroll_mp4&quot;:&quot;preroll_mp4&quot;,&quot;prerollSkipTimer&quot;:&quot;prerollSkipTimer&quot;,&quot;midrollAD&quot;:&quot;no&quot;,&quot;midrollAD_displayTime&quot;:&quot;midrollAD_displayTime&quot;,&quot;midrollGotoLink&quot;:&quot;midrollGotoLink&quot;,&quot;midroll_mp4&quot;:&quot;midroll_mp4&quot;,&quot;midrollSkipTimer&quot;:&quot;midrollSkipTimer&quot;,&quot;postrollAD&quot;:&quot;no&quot;,&quot;postrollGotoLink&quot;:&quot;postrollGotoLink&quot;,&quot;postroll_mp4&quot;:&quot;postroll_mp4&quot;,&quot;postrollSkipTimer&quot;:&quot;postrollSkipTimer&quot;,&quot;popupAdShow&quot;:&quot;no&quot;,&quot;popupImg&quot;:&quot;popupImg&quot;,&quot;popupAdStartTime&quot;:&quot;popupAdStartTime&quot;,&quot;popupAdEndTime&quot;:&quot;popupAdEndTime&quot;,&quot;popupAdGoToLink&quot;:&quot;popupAdGoToLink&quot;},{&quot;videoType&quot;:&quot;youtube&quot;,&quot;title&quot;:&quot;title&quot;,&quot;description&quot;:&quot;description&quot;,&quot;info&quot;:&quot;info&quot;,&quot;thumbImg&quot;:&quot;thumbImg&quot;,&quot;youtubeID&quot;:&quot;youtubeID&quot;,&quot;prerollAD&quot;:&quot;no&quot;,&quot;prerollGotoLink&quot;:&quot;prerollGotoLink&quot;,&quot;preroll_mp4&quot;:&quot;preroll_mp4&quot;,&quot;prerollSkipTimer&quot;:&quot;prerollSkipTimer&quot;,&quot;midrollAD&quot;:&quot;no&quot;,&quot;midrollAD_displayTime&quot;:&quot;midrollAD_displayTime&quot;,&quot;midrollGotoLink&quot;:&quot;midrollGotoLink&quot;,&quot;midroll_mp4&quot;:&quot;midroll_mp4&quot;,&quot;midrollSkipTimer&quot;:&quot;midrollSkipTimer&quot;,&quot;postrollAD&quot;:&quot;no&quot;,&quot;postrollGotoLink&quot;:&quot;postrollGotoLink&quot;,&quot;postroll_mp4&quot;:&quot;postroll_mp4&quot;,&quot;postrollSkipTimer&quot;:&quot;postrollSkipTimer&quot;,&quot;popupAdShow&quot;:&quot;no&quot;,&quot;popupImg&quot;:&quot;popupImg&quot;,&quot;popupAdStartTime&quot;:&quot;popupAdStartTime&quot;,&quot;popupAdEndTime&quot;:&quot;popupAdEndTime&quot;,&quot;popupAdGoToLink&quot;:&quot;popupAdGoToLink&quot;}],&quot;instanceTheme&quot;:&quot;dark&quot;,&quot;playerLayout&quot;:&quot;fitToContainer&quot;,&quot;videoPlayerWidth&quot;:&quot;1006&quot;,&quot;videoPlayerHeight&quot;:&quot;420&quot;,&quot;videoRatio&quot;:&quot;1.77777777778&quot;,&quot;videoRatioStretch&quot;:&quot;false&quot;,&quot;videoPlayerShadow&quot;:&quot;effect3&quot;,&quot;colorAccent&quot;:&quot;#cc181e&quot;,&quot;posterImg&quot;:&quot;&quot;,&quot;posterImgOnVideoFinish&quot;:&quot;&quot;,&quot;logoShow&quot;:&quot;Yes&quot;,&quot;logoPath&quot;:&quot;&quot;,&quot;logoPosition&quot;:&quot;bottom-right&quot;,&quot;logoClickable&quot;:&quot;Yes&quot;,&quot;logoGoToLink&quot;:&quot;http:\/\/codecanyon.net\/&quot;,&quot;allowSkipAd&quot;:&quot;true&quot;,&quot;advertisementTitle&quot;:&quot;Advertisement&quot;,&quot;skipAdvertisementText&quot;:&quot;Ignorer la publicit\u00e9&quot;,&quot;skipAdText&quot;:&quot;Vous pouvez ignorer cette annonce dans&quot;,&quot;playBtnTooltipTxt&quot;:&quot;Play&quot;,&quot;pauseBtnTooltipTxt&quot;:&quot;Pause&quot;,&quot;rewindBtnTooltipTxt&quot;:&quot;Rewind&quot;,&quot;downloadVideoBtnTooltipTxt&quot;:&quot;Download video&quot;,&quot;qualityBtnOpenedTooltipTxt&quot;:&quot;Close settings&quot;,&quot;qualityBtnClosedTooltipTxt&quot;:&quot;Settings&quot;,&quot;muteBtnTooltipTxt&quot;:&quot;Mute&quot;,&quot;unmuteBtnTooltipTxt&quot;:&quot;Unmute&quot;,&quot;fullscreenBtnTooltipTxt&quot;:&quot;Fullscreen&quot;,&quot;exitFullscreenBtnTooltipTxt&quot;:&quot;Exit fullscreen&quot;,&quot;infoBtnTooltipTxt&quot;:&quot;Show info&quot;,&quot;embedBtnTooltipTxt&quot;:&quot;Embed&quot;,&quot;shareBtnTooltipTxt&quot;:&quot;Share&quot;,&quot;volumeTooltipTxt&quot;:&quot;Volume&quot;,&quot;playlistBtnClosedTooltipTxt&quot;:&quot;[closed]&quot;,&quot;playlistBtnOpenedTooltipTxt&quot;:&quot;Hide playlist&quot;,&quot;facebookBtnTooltipTxt&quot;:&quot;Share on Facebook&quot;,&quot;twitterBtnTooltipTxt&quot;:&quot;Share on Twitter&quot;,&quot;googlePlusBtnTooltipTxt&quot;:&quot;Share on Google+&quot;,&quot;lastBtnTooltipTxt&quot;:&quot;Go to last video&quot;,&quot;firstBtnTooltipTxt&quot;:&quot;Go to first video&quot;,&quot;nextBtnTooltipTxt&quot;:&quot;Play next video&quot;,&quot;previousBtnTooltipTxt&quot;:&quot;Play previous video&quot;,&quot;shuffleBtnOnTooltipTxt&quot;:&quot;Shuffle on&quot;,&quot;shuffleBtnOffTooltipTxt&quot;:&quot;Shuffle off&quot;,&quot;nowPlayingTooltipTxt&quot;:&quot;NOW PLAYING&quot;,&quot;embedWindowTitle1&quot;:&quot;SHARE THIS PLAYER:&quot;,&quot;embedWindowTitle2&quot;:&quot;EMBED THIS VIDEO IN YOUR SITE:&quot;,&quot;embedWindowTitle3&quot;:&quot;SHARE LINK TO THIS PLAYER:&quot;,&quot;lightBox&quot;:&quot;false&quot;,&quot;lightBoxAutoplay&quot;:&quot;false&quot;,&quot;lightBoxThumbnail&quot;:&quot;&quot;,&quot;lightBoxThumbnailWidth&quot;:&quot;400&quot;,&quot;lightBoxThumbnailHeight&quot;:&quot;220&quot;,&quot;lightBoxCloseOnOutsideClick&quot;:&quot;true&quot;,&quot;onFinish&quot;:&quot;Stop video&quot;,&quot;autoplay&quot;:&quot;false&quot;,&quot;loadRandomVideoOnStart&quot;:&quot;No&quot;,&quot;shuffle&quot;:&quot;No&quot;,&quot;playlist&quot;:&quot;Off&quot;,&quot;playlistBehaviourOnPageload&quot;:&quot;opened (default)&quot;,&quot;playlistScrollType&quot;:&quot;light&quot;,&quot;preloadSelfHosted&quot;:&quot;none&quot;,&quot;hideVideoSource&quot;:&quot;false&quot;,&quot;showAllControls&quot;:&quot;true&quot;,&quot;rightClickMenu&quot;:&quot;true&quot;,&quot;autohideControls&quot;:&quot;2&quot;,&quot;hideControlsOnMouseOut&quot;:&quot;No&quot;,&quot;fullscreen&quot;:&quot;Fullscreen native&quot;,&quot;nowPlayingText&quot;:&quot;Yes&quot;,&quot;infoShow&quot;:&quot;No&quot;,&quot;shareShow&quot;:&quot;Yes&quot;,&quot;facebookShow&quot;:&quot;Yes&quot;,&quot;twitterShow&quot;:&quot;Yes&quot;,&quot;mailShow&quot;:&quot;No&quot;,&quot;facebookShareName&quot;:&quot;Infomediaite TV&quot;,&quot;facebookShareLink&quot;:&quot;https:\/\/www.infomediaire.net\/infomediaire-tv\/&quot;,&quot;facebookShareDescription&quot;:&quot;Elite Video Player is stunning, modern, responsive, fully customisable high-end video player for WordPress that support advertising and the most popular video platforms like YouTube, Vimeo or self-hosting videos (mp4).&quot;,&quot;facebookSharePicture&quot;:&quot;https:\/\/www.infomediaire.net\/wp-content\/uploads\/2018\/04\/infotv.jpg&quot;,&quot;twitterText&quot;:&quot;Infomediaite TV&quot;,&quot;twitterLink&quot;:&quot;https:\/\/www.infomediaire.net\/infomediaire-tv\/&quot;,&quot;twitterHashtags&quot;:&quot;Infomediaite TV&quot;,&quot;twitterVia&quot;:&quot;Infomediaite TV&quot;,&quot;googlePlus&quot;:&quot;&quot;,&quot;embedShow&quot;:&quot;No&quot;,&quot;embedCodeSrc&quot;:&quot;http:\/\/yourwebsite.com\/embed\/index.html&quot;,&quot;embedCodeW&quot;:&quot;746&quot;,&quot;embedCodeH&quot;:&quot;420&quot;,&quot;embedShareLink&quot;:&quot;https:\/\/www.infomediaire.net\/infomediaire-tv\/&quot;,&quot;youtubeControls&quot;:&quot;default controls&quot;,&quot;youtubeSkin&quot;:&quot;dark&quot;,&quot;youtubeColor&quot;:&quot;red&quot;,&quot;youtubeQuality&quot;:&quot;highres&quot;,&quot;youtubeShowRelatedVideos&quot;:&quot;No&quot;,&quot;vimeoColor&quot;:&quot;00adef&quot;,&quot;showGlobalPrerollAds&quot;:&quot;false&quot;,&quot;globalPrerollAds&quot;:&quot;url1;url2;url3;url4;url5&quot;,&quot;globalPrerollAdsSkipTimer&quot;:&quot;5&quot;,&quot;globalPrerollAdsGotoLink&quot;:&quot;http:\/\/codecanyon.net\/&quot;,&quot;videoType&quot;:&quot;YouTube&quot;,&quot;submit&quot;:&quot;Save Changes&quot;,&quot;youtubeChannelID&quot;:&quot;UCQyCGV3PgSuRK20EXm3TZqQ&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;&quot;,&quot;iOSPlaysinline&quot;:&quot;true&quot;,&quot;floatPlayerOutsideViewport&quot;:&quot;false&quot;,&quot;showAdvertiserName&quot;:&quot;true&quot;,&quot;advertiserName&quot;:&quot;visitAdvertiser.com&quot;,&quot;playlistShowOnlyThumbnails&quot;:&quot;false&quot;,&quot;playlistOrder&quot;:&quot;&quot;,&quot;ccShowOnHTML5Videos&quot;:&quot;false&quot;,&quot;ccShowOnVideoLoad&quot;:&quot;false&quot;,&quot;ccBtnOpenedTooltipTxt&quot;:&quot;Hide captions&quot;,&quot;ccBtnClosedTooltipTxt&quot;:&quot;Show captions&quot;,&quot;HTML5VideoQuality&quot;:&quot;HD&quot;,&quot;HTML5videoThumbnails&quot;:&quot;live&quot;,&quot;rewindShow&quot;:&quot;Yes&quot;,&quot;qualityShow&quot;:&quot;Yes&quot;,&quot;mutedNotificationText&quot;:&quot;Video has no sound&quot;,&quot;action&quot;:&quot;elite_save&quot;,&quot;security&quot;:&quot;undefined&quot;,&quot;status&quot;:&quot;published&quot;,&quot;rootFolder&quot;:&quot;https:\/\/www.infomediaire.net\/wp-content\/plugins\/Elite-video-player\/&quot;}"></div><br><br><strong>Nadia Fettah, Ministre du Tourisme, de l’Artisanat, du Transport Aérien et de l’Economie Sociale, a présidé le jeudi 03 septembre 2020, la cérémonie de signature de conventions de partenariat entre le Ministère à travers la Maison de l’Artisan, organe public en charge de la promotion de l’artisanat au Maroc et à l’étranger, et des plates-formes de commerce électronique.</strong></p>



<p>Cette initiative est le fruit d’un premier appel à manifestation d’intérêt lancé par la Maison de l’Artisan et ayant permis de retenir in fine sept (7) partenaires : Chic Intemporel, Jumia, Epicerie verte, My tindy , Tribaliste , Anou et Gold In.</p>



<p>Ces plateformes retenues sont des acteurs exerçant sur des marchés divers et ciblent une large gamme de produits d’artisanat. Il s’agit notamment de plateformes généralistes, de plateformes spécialisées dans les produits d’artisanat ou dans des marchés de niches et de plateformes d’artisans ou de coopératives d’artisans issues notamment du milieu rural.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_616 td_block_template_4">
<style>
/* custom css */
.tdi_2_616.td-a-rec{
					text-align: center;
				}.tdi_2_616 .td-element-style{
					z-index: -1;
				}.tdi_2_616.td-a-rec-img{
				    text-align: left;
				}.tdi_2_616.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_616.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26885
       ,lang        : "fr"
       ,slot        : '.td-post-content> div, .td-post-content> p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>



<p>Les artisans intéressés par cette initiative pourront intégrer la plateforme de leur choix et bénéficier de multiples services et avantages&nbsp;: outre la création gratuite de boutiques et de catalogues pour l’exposition de leurs produits, les artisans auront un support et une assistance dans le cadre de l’inclusion numérique et le lancement de leurs activités de vente en ligne ainsi que des actions de formation dans le domaine de l’appui à la commercialisation. Des actions de communication et de sensibilisation seront organisées par le Ministère, la Maison de l’Artisan et les plates-formes partenaires aux profits des artisans à travers l’ensemble des régions du Royaume et en partenariat avec les chambres d’artisanat pour permettre au maximum d’artisans d’en bénéficier.</p>



<p>Les artisans profiteront de campagnes de communication et de promotion qui seront lancées par la Maison de l’Artisan et les plates-formes partenaires pour inciter les clients potentiels à l’achat des</p>



<p>produits d’artisanat marocains via ces canaux et ces plateformes. Il est à noter que la satisfaction du client et la gestion de la qualité des produits tient une place importante dans ce dispositif et seront assurées par les plateformes partenaires.</p>



<p>D’autres initiatives suivront pour améliorer la commercialisation des produits des artisans et diversifier les canaux de distribution de leurs produits.</p>



<p>Lors de cette cérémonie, Fettah a rappelé que cette initiative s’inscrit dans le cadre des efforts consentis par les pouvoirs publics pour limiter les impacts de la pandémie du coronavirus « COVID19 » sur les secteurs socio-économiques et notamment sur l’artisanat qui emploie près de 2,4 millions d’artisans, et dans l’objectif de promouvoir les produits artisanaux marocains et d’encourager les artisans marocains à adhérer à la vente en ligne et d’exploiter le potentiel offert par les plateformes de commercialisation digitale pour augmenter leurs chiffres d’affaires et leurs revenus.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV&url=https%3A%2F%2Fwww.infomediaire.net%2Fexclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv%2F&via=Infom%C3%A9diaire">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV %0A%0A https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/&title=Exclusif+%3A+Nadia+Fettah+explique+la+nouvelle+e-strat%C3%A9gie+de+l%E2%80%99artisanat+sur+IMTV">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.infomediaire.net/reportage-imtv-london-academy-realise-sa-rentree-sous-le-signe-du-depistage-covid-19/">Reportage IMTV : London Academy Réalise sa Rentrée sous le signe du dépistage Covid-19</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infomediaire.net/author/tarik/">tarik</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tarik"></span><meta itemprop="datePublished" content="2020-09-03T23:55:08+02:00"><meta itemprop="dateModified" content="2020-09-03T23:56:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomediaire.net/exclusif-nadia-fettah-explique-la-nouvelle-e-strategie-de-lartisanat-sur-imtv/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg"></span><meta itemprop="name" content="Infomédiaire"></span><meta itemprop="headline " content="Exclusif : Nadia Fettah explique la nouvelle e-stratégie de l&#039;artisanat sur IMTV"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2020/09/ministre.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="655"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_3_4d1 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_3_4d1" ><script>var block_tdi_3_4d1 = new tdBlock();
block_tdi_3_4d1.id = "tdi_3_4d1";
block_tdi_3_4d1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_4d1","td_column_number":3,"live_filter_cur_post_id":109417,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_4d1","tdc_css_class_style":"tdi_3_4d1_rand_style"}';
block_tdi_3_4d1.td_column_number = "3";
block_tdi_3_4d1.block_type = "td_block_related_posts";
block_tdi_3_4d1.post_count = "3";
block_tdi_3_4d1.found_posts = "20539";
block_tdi_3_4d1.header_color = "";
block_tdi_3_4d1.ajax_pagination_infinite_stop = "";
block_tdi_3_4d1.max_num_pages = "6847";
tdBlocksArray.push(block_tdi_3_4d1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_f65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_4d1" href="#">ARTICLES CONNEXES</a><a id="tdi_5_bf5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_4d1" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3_4d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/reportage-imtv-london-academy-realise-sa-rentree-sous-le-signe-du-depistage-covid-19/" rel="bookmark" class="td-image-wrap " title="Reportage IMTV : London Academy Réalise sa Rentrée sous le signe du dépistage Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reportage IMTV : London Academy Réalise sa Rentrée sous le signe du dépistage Covid-19" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2020/09/london-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.infomediaire.net/imtv/" class="td-post-category">IMTV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/reportage-imtv-london-academy-realise-sa-rentree-sous-le-signe-du-depistage-covid-19/" rel="bookmark" title="Reportage IMTV : London Academy Réalise sa Rentrée sous le signe du dépistage Covid-19">Reportage IMTV : London Academy Réalise sa Rentrée sous le signe du dépistage Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/kamal-daissouni-elu-president-de-la-federation-de-lenseignement-prive/" rel="bookmark" class="td-image-wrap " title="Kamal Daissouni élu président de la Fédération de l&#8217;Enseignement privé" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamal Daissouni élu président de la Fédération de l&#8217;Enseignement privé" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2020/09/Kamal-Daissouni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/kamal-daissouni-elu-president-de-la-federation-de-lenseignement-prive/" rel="bookmark" title="Kamal Daissouni élu président de la Fédération de l&#8217;Enseignement privé">Kamal Daissouni élu président de la Fédération de l&#8217;Enseignement privé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.infomediaire.net/loms-recommande-le-recours-aux-steroides-pour-les-cas-graves-de-covid/" rel="bookmark" class="td-image-wrap " title="L&#8217;OMS recommande le recours aux stéroïdes pour les cas graves de Covid" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L&#8217;OMS recommande le recours aux stéroïdes pour les cas graves de Covid" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2017/05/OMS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.infomediaire.net/news/international/" class="td-post-category">International</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/loms-recommande-le-recours-aux-steroides-pour-les-cas-graves-de-covid/" rel="bookmark" title="L&#8217;OMS recommande le recours aux stéroïdes pour les cas graves de Covid">L&#8217;OMS recommande le recours aux stéroïdes pour les cas graves de Covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4d1" data-td_block_id="tdi_3_4d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_4d1" data-td_block_id="tdi_3_4d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_6_857 td_block_template_4">
<style>
/* custom css */
.tdi_6_857.td-a-rec{
					text-align: center;
				}.tdi_6_857 .td-element-style{
					z-index: -1;
				}.tdi_6_857.td-a-rec-img{
				    text-align: left;
				}.tdi_6_857.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_857.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.infomediaire.net/invite_du_mois/linvite-de-linfomediaire-mohammed-saad-president-de-lausim-sur-imtv/"><img src="https://www.infomediaire.net/wp-content/uploads/2020/08/invite-ausimptt.jpg"/></a></div></div><aside id="text-4" class="td_block_template_4 widget text-4 widget_text">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/u_SQDXwq4RE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</aside><aside id="text-2" class="td_block_template_4 widget text-2 widget_text">			<div class="textwidget"><div class="covid-item covid-style-3 covid-darkmode- covid-country" >
    <div class="covid-inner">
        <h4 class="covid-title">
                            <img width="30" class="title-flag" src="https://disease.sh/assets/img/flags/ma.png" />    
                        Evolution du Covid-19 au Maroc        </h4>
        <div class="covid-row">
            <div class="covid-col covid-confirmed">
                <div class="covid-label">Confirmés</div>
                <div class="covid-value">
                    66,855                    <div class="new-today">
                        +1,402 <span class="new-label"></span>                    </div>
                </div>
            </div>
            <div class="covid-col covid-deaths">
                <div class="covid-label">Décès</div>
                <div class="covid-value">
                    1,253                    <div class="new-today">
                        +37 <span class="new-label"></span>                    </div>
                </div>
            </div>
            <div class="covid-col covid-recovered">
                <div class="covid-label">Guéri</div>
                <div class="covid-value">51,223</div>
            </div>
            <div class="covid-col covid-active">
                <div class="covid-label">Actifs</div>
                <div class="covid-value">14,379</div>
            </div>
        </div>
    </div>

            <div class="covid-updated">
            Last updated: 3 septembre 2020 - 23 h 50 min (+02:00)        </div>
    </div>
</div>
		</aside><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-5" class="widget_text td_block_template_4 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>      <aside id="mailpoet_form-2" class="td_block_template_4 widget mailpoet_form-2 widget_mailpoet_form">
  
      <h4 class="td-block-title"><span>Abonnez-vous à notre newsletter</span></h4>
  
  <div class="mailpoet_form_popup_overlay"></div>
  <div
    id="mailpoet_form_1"
    class="mailpoet_form mailpoet_form_widget"
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0}@media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}}</style>
    <form
      target="_self"
      method="post"
      action="https://www.infomediaire.net/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-position=""
      data-background-color=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="1c2275fb8e" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_last_name_label" >Nom</label><input type="text" class="mailpoet_text" name="data[form_field_YTAyMjE3MDRiNGEwX2xhc3RfbmFtZQ==]" title="Nom" value="" data-automation-id="form_last_name" /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label" >Prénom</label><input type="text" class="mailpoet_text" name="data[form_field_M2I1NTc2NjMwZjI3X2ZpcnN0X25hbWU=]" title="Prénom" value="" data-automation-id="form_first_name" /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_N2NkOTgxZjg5M2Y0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire."/></div>
<div class="mailpoet_recaptcha" data-sitekey="6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A">
      <div class="mailpoet_recaptcha_container"></div>
      <noscript>
        <div>
          <div style="width: 302px; height: 422px; position: relative;">
            <div style="width: 302px; height: 422px; position: absolute;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
              </iframe>
            </div>
          </div>
          <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea>
          </div>
        </div>
      </noscript>
      <input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
    </div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m'abonne !" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Votre inscription à la newsletter de Infomediaire a bien été prise en compte.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
  <aside id="media_image-3" class="td_block_template_4 widget media_image-3 widget_media_image"><a href="https://www14.smartadserver.com/h/cc?imgid=25541387&#038;tmstp=%5Btimestamp%5D&#038;tgt=%5Breference%5D"><img width="300" height="250" src="https://www.infomediaire.net/wp-content/uploads/2020/07/300x250-BMCE-Credit-relance-FR.png" class="image wp-image-107504  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside id="polls-widget-2" class="td_block_template_4 widget polls-widget-2 widget_polls-widget"><h4 class="td-block-title"><span>Sondage </span></h4><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="683e5f9de0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Que pensez vous des mesures prises par le Maroc pour gérer la pandémie du covid-19 ?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-15" name="poll_5" value="15" /> <label for="poll-answer-15">Efficaces</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_5" value="16" /> <label for="poll-answer-16">Normales</label></li>
		<li><input type="radio" id="poll-answer-17" name="poll_5" value="17" /> <label for="poll-answer-17">NSP</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://www.infomediaire.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-285"><a href="https://www.infomediaire.net/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Infomédiaire © 2020 - Communication & Network Group                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f51667584849
    -->

    <link rel='stylesheet' id='elite_player_style-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/elite.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_icons-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/elite-font-awesome.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elite_player_scrollbar-css'  href='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/css/jquery.mCustomScrollbar.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='covid19-css'  href='https://www.infomediaire.net/wp-content/plugins/covid19/assets/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.7c2b9582.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/embed.min.js?ver=6.2' id='elite_embed-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/hls.js@latest?ver=6.2' id='elite_hls-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/jquery.mCustomScrollbar.min.js?ver=6.2' id='elite_jquery.mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/froogaloop.min.js?ver=6.2' id='elite_Froogaloop2-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/THREEx.FullScreen.min.js?ver=6.2' id='elite_THREEx.FullScreen-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/Playlist.min.js?ver=6.2' id='elite_playlist-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/Elite-video-player/js/videoPlayer.min.js?ver=6.2' id='elite_video_player-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/js/public.182b8443.js?ver=3.47.10' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&#038;render=explicit&#038;ver=5.5.1' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.4.2' id='elfsight-youtube-gallery-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!-- Dynamic page generated in 0.879 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-03 23:56:05 -->

<!-- Compression = gzip -->