<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Réduction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas fâcher l’Algérie - Infomédiaire</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.infomediaire.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.infomediaire.net/wp-content/uploads/2020/01/IM.png">

<link rel="canonical" href="https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Réduction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas fâcher l’Algérie - Infomédiaire" />
<meta property="og:description" content="Les autorités françaises auraient volontairement inclus le Maroc et la Tunisie sur la liste des pays maghrébins frappés par les sanctions de réduction des visas Schengen dans le seul but de ne pas fâcher et brusquer l’Algérie, a pu confirmer le site français Maghreb-intelligence auprès de sources diplomatiques françaises proches du Quai d’Orsay.  Ces sources [&hellip;]" />
<meta property="og:url" content="https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/" />
<meta property="og:site_name" content="Infomédiaire" />
<meta property="article:published_time" content="2021-10-01T11:39:26+00:00" />
<meta property="og:image" content="https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="tarik" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.infomediaire.net/#website","url":"https://www.infomediaire.net/","name":"Infom\u00e9diaire","description":"L&#039;Interm\u00e9diaire entre l&#039;information et vous","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.infomediaire.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/#primaryimage","inLanguage":"fr-FR","url":"https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg","contentUrl":"https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg","width":618,"height":412},{"@type":"WebPage","@id":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/#webpage","url":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/","name":"R\u00e9duction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas f\u00e2cher l\u2019Alg\u00e9rie - Infom\u00e9diaire","isPartOf":{"@id":"https://www.infomediaire.net/#website"},"primaryImageOfPage":{"@id":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/#primaryimage"},"datePublished":"2021-10-01T11:39:26+00:00","dateModified":"2021-10-01T11:39:26+00:00","author":{"@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d"},"breadcrumb":{"@id":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.infomediaire.net/"},{"@type":"ListItem","position":2,"name":"R\u00e9duction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas f\u00e2cher l\u2019Alg\u00e9rie"}]},{"@type":"Person","@id":"https://www.infomediaire.net/#/schema/person/14db8f4fd40c3bf9e4e29f81455fe31d","name":"tarik","image":{"@type":"ImageObject","@id":"https://www.infomediaire.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e22c6eed4720072bd817e61e0a6b0c3f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e22c6eed4720072bd817e61e0a6b0c3f?s=96&d=mm&r=g","caption":"tarik"},"url":"https://www.infomediaire.net/author/tarik/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux" href="https://www.infomediaire.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Flux des commentaires" href="https://www.infomediaire.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infomédiaire &raquo; Réduction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas fâcher l’Algérie Flux des commentaires" href="https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infomediaire.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="infom-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.infomediaire.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.infomediaire.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #48171;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.infomediaire.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.infomediaire.net/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.infomediaire.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.infomediaire.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.infomediaire.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.infomediaire.net/wp-json/wp/v2/posts/124049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infomediaire.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infomediaire.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.infomediaire.net/?p=124049' />
<link rel="alternate" type="application/json+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infomediaire.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"036ace9044","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"036ace9044","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.infomediaire.net\/wp-admin\/","wpRestNonce":"036ace9044","wpRestUrl":"https:\/\/www.infomediaire.net\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":124049};
    </script>
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.infomediaire.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a6421fb-315e-4fd2-8497-05a1d6c094c8';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Infomediaire Maroc";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre inscription";
oneSignal_options['welcomeNotification']['url'] = "https://www.infomediaire.net";
oneSignal_options['subdomainName'] = "https://infomediaire.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos notifications";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://www.infomediaire.net/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Oui";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'S&#039;abonner aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci de vous être inscrit';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes inscrit aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inscription';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Désinscription';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquer les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez les instructions pour permettre les notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18287122-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EljCw1DlQy20Y8", domain:"infomediaire.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=EljCw1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.infomediaire.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/news/maroc/",
                    "name": "Maroc"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/",
                    "name": "Réduction des visas Schengen : la France a inclus le Maroc et..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #641d17;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #641d17;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #641d17;
                }
                .tdm-btn-style1 {
					background-color: #641d17;
				}
				.tdm-btn-style2:before {
				    border-color: #641d17;
				}
				.tdm-btn-style2 {
				    color: #641d17;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #641d17;
                    -moz-box-shadow: 0 2px 16px #641d17;
                    box-shadow: 0 2px 16px #641d17;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #641d17;
                    -moz-box-shadow: 0 4px 26px #641d17;
                    box-shadow: 0 4px 26px #641d17;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-124049 single-format-standard td-standard-pack reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie global-block-template-4 td-college single_template_2 white-menu wpb-js-composer js-comp-ver-6.4.1 vc_responsive aa-prefix-infom- td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-266"><a href="https://www.infomediaire.net/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-119371" class="menu-item menu-item-type-post_type_archive menu-item-object-invite_du_mois menu-item-119371"><a href="https://www.infomediaire.net/invite_du_mois/">Invité de l&rsquo;infomédiaire</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li id="menu-item-94665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li id="menu-item-74966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li id="menu-item-119369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119369"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.infomediaire.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-2 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.infomediaire.net/">
<img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt="" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-260"><a href="https://www.infomediaire.net/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-266"><a href="https://www.infomediaire.net/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://www.infomediaire.net/news/international/">International</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276"><a href="https://www.infomediaire.net/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-invite_du_mois td-menu-item td-normal-menu menu-item-119371"><a href="https://www.infomediaire.net/invite_du_mois/">Invité de l&rsquo;infomédiaire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277"><a href="https://www.infomediaire.net/afrique/">Afrique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94665"><a href="https://www.infomediaire.net/le-moment-politique/">Le Moment Politique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74966"><a href="https://www.infomediaire.net/lifestyle/">LifeStyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a href="http://www.annoncemediaire.ma">Annonces</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119369"><a href="https://www.infomediaire.net/imtv/">INFOMÉDIAIRE TV</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.infomediaire.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.infomediaire.net/">
<img class="td-retina-data" data-retina="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-300x80.jpg" src="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg" alt="" />
<span class="td-visual-hidden">Infomédiaire</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_4">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="123239" data-advadstrackbid="1" data-advadsredirect="" class="infom-target" id="infom-1891889899"><a href="https://forms.gle/LQDMJsY13CRdsns29" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://www.infomediaire.net/wp-content/uploads/2021/09/728x90-2.jpg" alt="" width="720" height="90" /></a></div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-124049" class="post-124049 post type-post status-publish format-standard has-post-thumbnail category-maroc category-news" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.infomediaire.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans News" class="entry-crumb" href="https://www.infomediaire.net/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.infomediaire.net/news/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Réduction des visas Schengen : la France a inclus le Maroc et...</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="https://www.infomediaire.net/news/">News</a></li><li class="entry-category"><a href="https://www.infomediaire.net/news/maroc/">Maroc</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Réduction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas fâcher l’Algérie</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T13:39:26+02:00">1 octobre 2021</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie&url=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F&via=Infom%C3%A9diaire" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie %0A%0A https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/&title=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg" data-caption=""><img width="618" height="412" class="entry-thumb td-modal-image" src="https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg" srcset="https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg 618w, https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price-300x200.jpg 300w" sizes="(max-width: 618px) 100vw, 618px" alt="" title="schengen-visa-price" /></a></div>
<p class="p1">
<p class="p3"><span class="s1">Les autorités françaises auraient volontairement inclus le Maroc et la Tunisie sur la liste des pays maghrébins frappés par les sanctions de réduction des visas Schengen dans le seul but de ne pas fâcher et brusquer l’Algérie, a pu confirmer le site français Maghreb-intelligence auprès de sources diplomatiques françaises proches du Quai d’Orsay. </span></p>
<p class="p3"><span class="s1">Ces sources nous assurent que dans un premier temps, ces sanctions portant sur la suppression d’un grand nombre de Visas Schengen ne concernait que les autorités algériennes qui bloquent volontairement les opérations d’expulsion de plusieurs milliers de migrants illégaux algériens interpellés sur le territoire français.</span></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_4">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 26885
       ,lang        : "fr"
       ,slot        : '.td-post-content> div, .td-post-content> p'
       ,format      : "inread"
       ,components  : { skip: {delay : 31}}
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<p class="p3"><span class="s1">Les chiffres prouvent, d’ailleurs, que les autorités algériennes sont à l’origine du problème en raison de leur refus systématique de délivrer les laissez-passer consulaires indispensables au retour des migrants irréguliers algériens vers leur pays d’origine, explique le média. En effet, sur 7 731 obligations de quitter le territoire français (OQTF) délivrées à des Algériens entre janvier et juillet dernier, 31 ont reçu un laissez-passer consulaire, c’est-à-dire le feu vert de l’Algérie, et 23 ont été exécutées. Soit un taux d’exécution de 0,2 %. Ce taux est de 2,4 % au Maroc et 4 % en Tunisie. C’est donc bel et bien l’Algérie qui constitue l’élément de blocage le plus important en matière d’expulsion des migrants irréguliers depuis la France.</span></p>
<p class="p3"><span class="s1">Mais lors de la prise de sanctions à l’encontre du régime algérien, Emmanuel Macron a subi de nombreuses pressions du Quai d’Orsay pour élaborer une liste des trois pays du Maghreb afin de ne pas donner l’impression que ce sont uniquement les autorités algériennes qui sont ciblées par les nouvelles décisions de la France, indique Maghreb-intelligence. En clair, la diplomatie française voulait ménager les susceptibilités du pouvoir algérien et lui éviter un énième isolement international qui risque d’aggraver son discours radical avec toutes les conséquences fâcheuses que cela peut engendrer, aux yeux de Paris, sur la stabilité régionale.</span></p>
<p class="p4"><span class="s1">C’est pour cette raison que les autorités françaises ont enfin le soin d’inclure le Maroc et la Tunisie sur cette liste des pays sanctionnés pour leur non-collabaration en matière de gestion des expulsions des migrants irréguliers. En réalité, cette collaboration est beaucoup plus fructueuse et fluide avec le Maroc et la Tunisie en dépit des problèmes logistiques suscités par la crise sanitaire de la pandémie COVID-19. En revanche, avec l’Algérie, la France se heurte à un véritable mur parce que les dirigeants algériens refusent de reprendre leurs ressortissants refoulés du territoire français, conclut le site d&rsquo;information.</span></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie&url=https%3A%2F%2Fwww.infomediaire.net%2Freduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie%2F&via=Infom%C3%A9diaire" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie %0A%0A https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/&title=R%C3%A9duction+des+visas+Schengen+%3A+la+France+a+inclus+le+Maroc+et+la+Tunisie+pour+ne+pas+f%C3%A2cher+l%E2%80%99Alg%C3%A9rie" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.infomediaire.net/les-societes-cotees-marocaines-affichent-un-ca-global-en-progression-de-75/">Les sociétés cotées marocaines affichent un CA global en progression de +7,5%</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.infomediaire.net/author/tarik/">tarik</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tarik"></span><meta itemprop="datePublished" content="2021-10-01T13:39:26+02:00"><meta itemprop="dateModified" content="2021-10-01T13:39:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.infomediaire.net/reduction-des-visas-schengen-la-france-a-inclus-le-maroc-et-la-tunisie-pour-ne-pas-facher-lalgerie/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2017/05/logoinfomediaireexe-1-300x80.jpg"></span><meta itemprop="name" content="Infomédiaire"></span><meta itemprop="headline " content="Réduction des visas Schengen : la France a inclus le Maroc et la Tunisie pour ne pas fâcher l’Algérie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.infomediaire.net/wp-content/uploads/2019/12/schengen-visa-price.jpg"><meta itemprop="width" content="618"><meta itemprop="height" content="412"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":124049,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "26003";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "8668";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTICLES CONNEXES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infomediaire.net/les-societes-cotees-marocaines-affichent-un-ca-global-en-progression-de-75/" rel="bookmark" class="td-image-wrap " title="Les sociétés cotées marocaines affichent un CA global en progression de +7,5%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les sociétés cotées marocaines affichent un CA global en progression de +7,5%" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2021/07/economie-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/les-societes-cotees-marocaines-affichent-un-ca-global-en-progression-de-75/" rel="bookmark" title="Les sociétés cotées marocaines affichent un CA global en progression de +7,5%">Les sociétés cotées marocaines affichent un CA global en progression de +7,5%</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infomediaire.net/communique-conjoint-des-patronats-marocain-et-europeen/" rel="bookmark" class="td-image-wrap " title="Communiqué conjoint des patronats marocain et européen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Communiqué conjoint des patronats marocain et européen" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2021/10/Photo-CGEM-Business-Europe-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/communique-conjoint-des-patronats-marocain-et-europeen/" rel="bookmark" title="Communiqué conjoint des patronats marocain et européen">Communiqué conjoint des patronats marocain et européen</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.infomediaire.net/plus-de-75-millions-deleves-reprennent-ce-vendredi-le-chemin-de-lecole-au-maroc/" rel="bookmark" class="td-image-wrap " title="Plus de 7,5 millions d&rsquo;élèves reprennent ce vendredi le chemin de l&rsquo;école au Maroc"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plus de 7,5 millions d&rsquo;élèves reprennent ce vendredi le chemin de l&rsquo;école au Maroc" data-type="image_tag" data-img-url="https://www.infomediaire.net/wp-content/uploads/2021/10/Eleves-maroc-education-artistique--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.infomediaire.net/news/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.infomediaire.net/plus-de-75-millions-deleves-reprennent-ce-vendredi-le-chemin-de-lecole-au-maroc/" rel="bookmark" title="Plus de 7,5 millions d&rsquo;élèves reprennent ce vendredi le chemin de l&rsquo;école au Maroc">Plus de 7,5 millions d&rsquo;élèves reprennent ce vendredi le chemin de l&rsquo;école au Maroc</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_6 td_block_template_4">
<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.infomediaire.net/invite_du_mois/linvite-de-linfomediaire-nouzha-bouchareb-ministre-de-lamenagement-du-territoire-national-de-lurbanisme-de-lhabitat-et-de-la-politique-de-la-ville/"><img src="https://www.infomediaire.net/wp-content/uploads/2021/04/invite-NB.jpg" /></a></div></div><aside id="custom_html-2" class="widget_text td_block_template_4 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N1167388.291523INFOMEDIAIRE.MA/B26335381.314188602' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></aside><aside id="media_video-2" class="td_block_template_4 widget media_video-2 widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-124049-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/F76cwN7Ibtc?_=1" /><a href="https://youtu.be/F76cwN7Ibtc">https://youtu.be/F76cwN7Ibtc</a></video></div></aside><aside id="text-2" class="td_block_template_4 widget text-2 widget_text"> <div class="textwidget"><div class="covid-item covid-style-3 covid-darkmode- covid-country">
<div class="covid-inner">
<h4 class="covid-title">
<img width="30" class="title-flag" src="https://disease.sh/assets/img/flags/ma.png" />
Evolution du Covid-19 au Maroc </h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-label">Confirmés</div>
<div class="covid-value">
933,071 <div class="new-today">
</div>
</div>
</div>
<div class="covid-col covid-deaths">
<div class="covid-label">Décès</div>
<div class="covid-value">
14,267 <div class="new-today">
</div>
</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-label">Guéri</div>
<div class="covid-value">906,160</div>
</div>
<div class="covid-col covid-active">
<div class="covid-label">Actifs</div>
<div class="covid-value">12,644</div>
</div>
</div>
</div>
<div class="covid-updated">
Last updated: 1 octobre 2021 - 13 h 35 min (+02:00) </div>
</div>
</div>
</aside><aside id="custom_html-5" class="widget_text td_block_template_4 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> <aside id="mailpoet_form-2" class="td_block_template_4 widget mailpoet_form-2 widget_mailpoet_form">
<h4 class="td-block-title"><span>Abonnez-vous à notre newsletter</span></h4>
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="https://www.infomediaire.net/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="cf3e592ce7" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_last_name_label">Nom</label><input type="text" class="mailpoet_text" name="data[form_field_YTAyMjE3MDRiNGEwX2xhc3RfbmFtZQ==]" title="Nom" value="" data-automation-id="form_last_name" data-parsley-names='[&quot;Veuillez sp\u00e9cifier un nom valide&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_first_name_label">Prénom</label><input type="text" class="mailpoet_text" name="data[form_field_M2I1NTc2NjMwZjI3X2ZpcnN0X25hbWU=]" title="Prénom" value="" data-automation-id="form_first_name" data-parsley-names='[&quot;Veuillez sp\u00e9cifier un nom valide&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label">E-mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_N2NkOTgxZjg5M2Y0X2VtYWls]" title="E-mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire." /></div>
<div class="mailpoet_recaptcha" data-sitekey="6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A">
<div class="mailpoet_recaptcha_container"></div>
<noscript>
        <div>
          <div style="width: 302px; height: 422px; position: relative;">
            <div style="width: 302px; height: 422px; position: absolute;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfeLpUUAAAAAArui2rOX-HY34_wkK4uXpBH3G4A" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
              </iframe>
            </div>
          </div>
          <div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
            <textarea id="g-recaptcha-response" name="data[recaptcha]" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;" >
            </textarea>
          </div>
        </div>
      </noscript>
<input class="mailpoet_recaptcha_field" type="hidden" name="recaptcha">
</div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Je m&#039;abonne !" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Votre inscription à la newsletter de Infomediaire a bien été prise en compte.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</aside>
<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_7 td_block_template_4">
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="123298" data-advadstrackbid="1" data-advadsredirect="" class="infom-target" id="infom-1085420626"><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N1167388.2533515INFOMEDIAIRE_HMM/B26409769.313361428' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''> <script src='https://www.googletagservices.com/dcm/dcmads.js'></script> </ins></div></div><aside id="polls-widget-2" class="td_block_template_4 widget polls-widget-2 widget_polls-widget"><h4 class="td-block-title"><span>Sondage </span></h4><div id="polls-5" class="wp-polls">
<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="204aaed244" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
<p style="text-align: center;"><strong>Que pensez vous des mesures prises par le Maroc pour gérer la pandémie du covid-19 ?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-15" name="poll_5" value="15" /> <label for="poll-answer-15">Efficaces</label></li>
<li><input type="radio" id="poll-answer-16" name="poll_5" value="16" /> <label for="poll-answer-16">Normales</label></li>
<li><input type="radio" id="poll-answer-17" name="poll_5" value="17" /> <label for="poll-answer-17">NSP</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://www.infomediaire.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-285"><a href="https://www.infomediaire.net/a-propos-de-nous/">A propos de nous</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287"><a href="https://www.infomediaire.net/mention-legale/">Mention légale</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286"><a href="https://www.infomediaire.net/contact/">Contact</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Infomédiaire © 2020 - Communication & Network Group </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
//body {
 //  padding-top: 207px;
//}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.infomediaire.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='covid19-css' href='https://www.infomediaire.net/wp-content/plugins/covid19/assets/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css' href='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.35daadf4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css' href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"infom-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=5.8.1' id='mailpoet_recaptcha-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.infomediaire.net\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/mailpoet/assets/dist/js/public.2254ad07.js?ver=3.70.0' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://www.infomediaire.net/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.5.0' id='elfsight-youtube-gallery-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    
</script>

<style>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</style>
<script id="infom-tracking">var advads_tracking_ads = {"1":[123239,123298]};var advads_tracking_urls = {"1":"https:\/\/www.infomediaire.net\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.infomediaire.net\/linkout\/"};</script>
</body>
</html>


